<!DOCTYPE html>
<html lang="ru">
<head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=1250">
 <meta http-equiv="X-UA-Compatible" content="ie=edge">
 <title>В ГНС рассказали, как застройщики экономят на налогах: потери на миллиарды</title>
 <meta name="description" content="В Украине застройщики зачастую используют физических лиц, чтоб &#34;сэкономить&#34; на налогах при продажах квартир. 
Об этом рассказал и." />
 <link href="https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" rel="canonical" />
 <link rel="alternate" hreflang="ru" href="https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" />
 <link rel="alternate" hreflang="uk" href="https://nerukhomi.ua/ukr/news/ryinok/u-dps-rozpovili-yak-zabudovniki-zaoschadzhuyut-na-podatkah-vtrati-na-milyardi.htm" />
<link rel="amphtml" href="https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi/amp.htm" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nerukhomi.ua/","name":"Нерухомі"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nerukhomi.ua/news/","name":"Новости"}}]} </script><meta property="og:type" content="website" /><meta property="og:title" content="В ГНС рассказали, как застройщики &#39;&#39;экономят&#39;&#39; на налогах: потери на миллиарды" /><meta property="og:description" content="В Украине застройщики зачастую используют физических лиц, чтоб &#34;сэкономить&#34; на налогах при продажах квартир. 
Об этом рассказал и." /><meta property="og:image" content="https://i.nerukhomi.ua/news/2021/10/28/euro-870756960720.jpg?size=1080x562" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="562" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="В ГНС рассказали, как застройщики &#39;&#39;экономят&#39;&#39; на налогах: потери на миллиарды" /><meta name="twitter:description" content="В Украине застройщики зачастую используют физических лиц, чтоб &#34;сэкономить&#34; на налогах при продажах квартир. 
Об этом рассказал и." /><meta name="twitter:image" content="https://i.nerukhomi.ua/news/2021/10/28/euro-870756960720.jpg?size=1080x562" /><meta name="twitter:site" content="@nerukhomi_ua" /><meta property="og:url" content="https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm"},"headline":"В ГНС рассказали, как застройщики &#34;экономят&#34; на налогах: потери на миллиарды","description":"Застройщики часто используют в схемах физлиц\n\n","url":"https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm","image":{"@type":"ImageObject","url":"https://i.nerukhomi.ua/news/2021/10/28/euro-870756960720.jpg?size=900x600","height":600,"width":900},"datePublished":"2021-10-28T14:41:00Z","dateModified":"2021-10-28T14:41:00Z","author":{"@type":"Person","name":"Владимир Гришенко","image":"https://i.nerukhomi.ua/person/2020/8/11/screenshot1.jpg?size=300x300","description":"Журналист/редактор","url":"https://nerukhomi.ua/author/vladimir-grishenko/"},"publisher":{"@type":"Organization","name":"Нерухомі","logo":{"@type":"ImageObject","url":"https://nerukhomi.ua/assets/img/logo/logo.png","width":"1200","height":"630"}},"articleBody":"В Украине застройщики зачастую используют физических лиц, чтоб &quot;сэкономить&quot; на налогах при продажах квартир. Об этом рассказал и. о. главы Государственной налоговой службы Евгений Олейников, передает &quot;Экономическая правда&quot;. По его словам, таким образом уклоняется от уплаты налогов каждый пятый застройщик. В итоге бюджет недополучает миллиарды гривен. &quot;И это достаточно консервативная оценка&quot;, - отметил Олейников. Как известно, сегодня физлица освобождены от уплаты налогов с продажи одного объекта недвижимости в год. С продажи каждого второго и последующего объектов недвижимости нужно платить налог на доходы физлиц по сниженной ставке 5%. И, как отметил главный налоговик, эта схема широко используется строительными компаниями, уменьшая таким образом свои обязательства по налогу на прибыль. В принятом в первом чтении налоговом законопроекте №5600 ущерб для бюджета от использования этой схемы планировали минимизировать. Как сообщали НЕРУХОМІ, из &quot;ресурсного&quot; законопроекта №5600 таки убрали норму, которая касалась обложения налогом на добавленную стоимость вторую и последующую продажу жилья. По словам замглавы градостроительного комитета в Верховной Раде Елены Шуляк, эта норма по НДС пагубно могла повлиять на весь рынок, развитие ипотеки и на экономику страны в целом. Согласно документу, власти хотели обложить налогом на добавленную стоимость весь первичный рынок жилья. Исключением составили бы только квартиры, которые строилось на деньги из бюджета."} </script>
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xMIzIFKw.woff2" />
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzI.woff2" />
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2" />
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" />
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fABc4EsA.woff2" />
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" />
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2" />
 <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" />
 <link rel="shortcut icon" href="/assets/img/favicon/favicon.ico" type="image/x-icon" />
 <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-touch-icon.png">
 <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
 <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
 <link rel="mask-icon" href="/assets/img/favicon/safari-pinned-tab.svg" color="#5603e8">
 <meta name="msapplication-TileColor" content="#da532c">
 <meta name="theme-color" content="#5603e8">
 <meta name="google-site-verification" content="PyX-tbmjasK_WolZLYXP-YHzr14HMRoIN6BmQf1dMwE" />
 <meta property="fb:app_id" content="2475315502723696" />
 <meta name="twitter:dnt" content="on">
 <meta name="format-detection" content="telephone=no">
<link type="text/css" rel="stylesheet" href="https://nerukhomi.ua/assets/desktop/main-430.min.css" />

<!-- Google Tag Manager -->
 <script>
 (function (w, d, s, l, i) {
 w[l] = w[l] || []; w[l].push({
 'gtm.start':
 new Date().getTime(), event: 'gtm.js'
 }); var f = d.getElementsByTagName(s)[0],
 j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
 })(window, document, 'script', 'dataLayer', 'GTM-WPCLSVJ');
 </script>
 <!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
 <noscript>
 <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPCLSVJ"
 height="0" width="0" style="display:none;visibility:hidden"></iframe>
 </noscript>
 <!-- End Google Tag Manager (noscript) -->
<script>
 var nerukhomi_platform = 'desktop';
 var nerukhomi_user_sign_in = false;
 var nerukhomi_mapboxToken = 'pk.eyJ1IjoibmVydWtob21pIiwiYSI6ImNrMzV0cTRsZzAxaDYzbG8yNDNmbmI4MWUifQ.3AZ_kFImqDO0YgtPKSOtZA';
 var nerukhomi_mapboxUsername = 'nerukhomi';
 var nerukhomi_mapboxMapStyle = 'cke029sgz10hh19qk3e4x3daa';
 var _Oboz_News_analyticsPageData = {};
 </script>


<nav class="header_wrap">
 <div class="header">
 <div class="header_left">
 <a class="header_logo" href="https://nerukhomi.ua/" title="Нерухомі"></a>
 </div>
 <menu type="toolbar" class="header_nav">
 <a class="header_nav_item" href=https://nerukhomi.ua/novostrojki-kiev/>Новостройки</a>
 <a class="header_nav_item" href="https://nerukhomi.ua/karta-kiev/">3D карта</a>
 <a class="header_nav_item" href=https://nerukhomi.ua/legal-check/>Услуги</a>
 <a class="header_nav_item" href="https://nerukhomi.ua/zastrojshhiki-kiev/">Застройщики</a>
 <a class="header_nav_item" href="https://nerukhomi.ua/analytics/statistics/">Аналитика</a>
 <a class="header_nav_item --logo" href="https://nerukhomi.ua/media/">Медиа</a>
 </menu>
 <div class="header_right">
 <div class="header_languages">
 <a class="header_languages_uk" href="https://nerukhomi.ua/ukr/news/ryinok/u-dps-rozpovili-yak-zabudovniki-zaoschadzhuyut-na-podatkah-vtrati-na-milyardi.htm">Укр</a><span class="header_languages_ru">Рус</span>
 </div>
 <button class="header_searchBtn" type="button" aria-label="Main search panel">
 <svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M24.0699 23.4098L17.2501 16.5899C18.6666 15.0171 19.5372 12.9435 19.5372 10.6652C19.5372 5.77316 15.5572 1.79309 10.6651 1.79309C5.77303 1.79309 1.79297 5.77316 1.79297 10.6652C1.79297 15.5573 5.77303 19.5374 10.6651 19.5374C12.9434 19.5374 15.017 18.6668 16.5898 17.2502L23.4097 24.0701C23.5008 24.1613 23.6204 24.2069 23.7398 24.2069C23.8593 24.2069 23.9788 24.1613 24.07 24.0701C24.2524 23.8877 24.2524 23.5922 24.0699 23.4098ZM10.6651 18.6034C6.28833 18.6034 2.72691 15.0424 2.72691 10.6652C2.72691 6.28802 6.28833 2.72698 10.6651 2.72698C15.0419 2.72698 18.6033 6.28798 18.6033 10.6652C18.6033 15.0425 15.0419 18.6034 10.6651 18.6034Z" fill="#212121"/>
</svg>
</button><div class="header_searchBar_wrap"></div>
<div class="header_searchBar">
 <div class="header_searchBar_form">
 <input type="text" class="header_searchBar_input" placeholder="Поиск по ЖК и застройщику" />
 <button type="reset" class="header_searchBar_inputReset" aria-label="Reset search bar"></button>
 </div>
 <div class="header_searchBar_dropDown">
 <div class="header_searchBar_itemBox"></div>
<a href="https://nerukhomi.ua/search/" class="header_searchBar_more">Все результаты</a>
 </div>
</div>
<a href="https://nerukhomi.ua/user/complexes/" class="header_user">
 <svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.5683 14.6513C22.7954 13.7408 22.9167 12.8092 22.9167 11.875C22.9167 5.55709 17.7767 0.416672 11.4583 0.416672C5.14 0.416672 0 5.55709 0 11.875C0 15.2125 1.435 18.2204 3.71958 20.3163L3.70875 20.3258L4.08 20.6388C4.10333 20.6583 4.12875 20.6746 4.15208 20.6942C4.35083 20.8592 4.55708 21.0158 4.76708 21.1675C4.83333 21.2154 4.89958 21.2633 4.96667 21.3096C5.18958 21.4633 5.41875 21.6092 5.6525 21.7475C5.70333 21.7771 5.75417 21.8063 5.805 21.8354C6.06042 21.9808 6.32125 22.1179 6.58875 22.2442C6.60833 22.2533 6.62792 22.2617 6.6475 22.2708C7.51792 22.6754 8.44708 22.9725 9.41833 23.1479C9.44417 23.1525 9.46958 23.1571 9.49542 23.1617C9.79667 23.2138 10.1017 23.2554 10.4108 23.2833C10.4483 23.2867 10.4862 23.2888 10.5237 23.2921C10.8325 23.3171 11.1433 23.3333 11.4583 23.3333C12.8175 23.3333 14.1475 23.0929 15.4179 22.6242C16.4121 23.82 17.91 24.5833 19.5833 24.5833C22.57 24.5833 25 22.1533 25 19.1667C25 17.2825 24.0321 15.6217 22.5683 14.6513ZM0.833333 11.875C0.833333 6.01626 5.59958 1.25001 11.4583 1.25001C17.3171 1.25001 22.0833 6.01626 22.0833 11.875C22.0833 12.6679 21.9942 13.46 21.8171 14.2358C21.81 14.2325 21.8021 14.2304 21.795 14.2271C21.6383 14.1567 21.4775 14.0938 21.3133 14.0383C21.2992 14.0338 21.2854 14.0275 21.2712 14.0229C21.1 13.9667 20.9254 13.9183 20.7471 13.8792C20.7387 13.8771 20.7304 13.8746 20.7221 13.8725C20.5483 13.835 20.3717 13.8067 20.1925 13.7863C20.18 13.7846 20.1675 13.7821 20.155 13.7804C19.9671 13.7613 19.7767 13.75 19.5833 13.75C17.1154 13.75 15.0321 15.4108 14.3812 17.6721C14.1987 17.5 14.0908 17.2604 14.0908 17V15.7679C14.1733 15.6667 14.2596 15.5521 14.3479 15.4275C14.8046 14.7829 15.1708 14.0654 15.4379 13.2929C15.9654 13.0421 16.3067 12.5163 16.3067 11.9225V10.4454C16.3067 10.0846 16.1742 9.73376 15.9375 9.45834V7.51376C15.9592 7.29709 16.0358 6.07709 15.1529 5.07042C14.385 4.19375 13.1421 3.75001 11.4583 3.75001C9.77458 3.75001 8.53167 4.19376 7.76375 5.07001C6.88083 6.07667 6.9575 7.29751 6.97917 7.51334V9.45792C6.7425 9.73334 6.61 10.0842 6.61 10.445V11.9221C6.61 12.3808 6.81583 12.8088 7.16792 13.0975C7.50542 14.4196 8.19958 15.4204 8.45625 15.7596V16.9654C8.45625 17.3054 8.27083 17.6179 7.97208 17.7813L4.6775 19.5783C4.57208 19.6358 4.46833 19.7025 4.36417 19.7771C2.19833 17.83 0.833333 15.0092 0.833333 11.875ZM10.6687 22.4675C10.6233 22.4642 10.5779 22.4613 10.5329 22.4571C10.2687 22.4338 10.0054 22.4025 9.74417 22.3596C9.73333 22.3579 9.7225 22.3554 9.71208 22.3538C9.15917 22.2613 8.61542 22.1254 8.08583 21.9479C8.07167 21.9433 8.0575 21.9383 8.04333 21.9333C7.52792 21.7583 7.02667 21.5421 6.54292 21.29C6.515 21.2754 6.48667 21.2617 6.45917 21.2471C6.24458 21.1325 6.03458 21.0083 5.82792 20.8792C5.76833 20.8417 5.70958 20.8038 5.65083 20.7654C5.46083 20.6413 5.27375 20.5121 5.09125 20.3754C5.0725 20.3613 5.05458 20.3463 5.03583 20.3321C5.04917 20.3246 5.0625 20.3171 5.07625 20.3096L8.37083 18.5125C8.93708 18.2033 9.28917 17.6104 9.28917 16.965V15.4638L9.19208 15.3479C9.18333 15.3375 8.28542 14.2504 7.9425 12.7583L7.90458 12.5933L7.7625 12.5013C7.56208 12.3717 7.44208 12.155 7.44208 11.9213V10.4442C7.44208 10.2504 7.52458 10.07 7.67417 9.93459L7.81167 9.81042V7.48959L7.80792 7.43501C7.80667 7.425 7.68375 6.42292 8.38958 5.61834C8.99292 4.93209 10.025 4.58334 11.4583 4.58334C12.8854 4.58334 13.9154 4.92917 14.5192 5.61084C15.2242 6.40709 15.1087 7.42792 15.1079 7.43626L15.1042 9.81167L15.2417 9.93584C15.3912 10.0708 15.4738 10.2517 15.4738 10.4454V11.9225C15.4738 12.2242 15.2758 12.4875 14.9817 12.5783L14.7742 12.6425L14.7075 12.8492C14.4621 13.6129 14.1121 14.3179 13.6675 14.9458C13.5596 15.0988 13.4533 15.2354 13.3608 15.3408L13.2575 15.4588V17C13.2575 17.6613 13.6192 18.2563 14.2025 18.5608C14.1804 18.76 14.1667 18.9617 14.1667 19.1667C14.1667 19.2883 14.1708 19.4096 14.1787 19.5304C14.1817 19.5733 14.1875 19.6158 14.1917 19.6583C14.1954 19.6983 14.1992 19.7379 14.2037 19.7779C14.2079 19.8154 14.21 19.8533 14.215 19.8904C14.2246 19.9613 14.2383 20.0313 14.2508 20.1017C14.2592 20.1496 14.2654 20.1979 14.275 20.2454L14.2762 20.2504C14.2787 20.2629 14.2825 20.2746 14.285 20.2871C14.2979 20.3479 14.3133 20.4083 14.3283 20.4688C14.3387 20.5108 14.3471 20.5529 14.3583 20.5946C14.3683 20.6313 14.3812 20.6667 14.3921 20.7029C14.4062 20.7513 14.4212 20.7992 14.4371 20.8467C14.4471 20.8767 14.4546 20.9071 14.465 20.9367C14.4942 21.0204 14.5275 21.1029 14.5608 21.185L14.5621 21.1883C14.5875 21.2508 14.6142 21.3121 14.6417 21.3733C14.6621 21.4188 14.6833 21.4642 14.705 21.5092C14.7192 21.5388 14.7317 21.5688 14.7462 21.5979C14.7558 21.6171 14.7671 21.6354 14.7771 21.6546C14.8121 21.7225 14.8492 21.7888 14.8871 21.8546C14.8983 21.8742 14.9083 21.8946 14.9196 21.9142C13.7996 22.3029 12.6375 22.5 11.4583 22.5C11.1942 22.5 10.9308 22.4871 10.6687 22.4675ZM19.5833 23.75C18.0579 23.75 16.7079 22.9979 15.8742 21.8483C15.8396 21.8008 15.8083 21.7521 15.7758 21.7038C15.7533 21.6704 15.7296 21.6379 15.7083 21.6042C15.6904 21.5754 15.6729 21.5467 15.6554 21.5175C15.6367 21.4867 15.62 21.455 15.6021 21.4238C15.5733 21.3729 15.5425 21.3233 15.5158 21.2717C15.4962 21.2338 15.4788 21.1946 15.46 21.1558C15.455 21.1454 15.4504 21.1346 15.4454 21.1242C15.4142 21.0588 15.3817 20.9942 15.3533 20.9275C15.3383 20.8921 15.3271 20.8554 15.3129 20.82C15.2808 20.7371 15.2483 20.6542 15.2208 20.5692C15.2079 20.5296 15.1979 20.4888 15.1862 20.4488C15.1825 20.4363 15.1792 20.4242 15.1758 20.4121C15.1525 20.3292 15.13 20.2458 15.1112 20.1608C15.1054 20.1346 15.1008 20.1079 15.0954 20.0813C15.0904 20.0563 15.085 20.0308 15.0804 20.0058C15.0633 19.9133 15.0492 19.82 15.0375 19.7258C15.0362 19.715 15.035 19.7042 15.0338 19.6929C15.03 19.6588 15.0246 19.6246 15.0217 19.5904C15.0087 19.4504 15 19.3096 15 19.1667C15 19.0354 15.0087 18.9058 15.0196 18.7775C15.0312 18.6546 15.0475 18.5279 15.0704 18.3946L15.1012 18.2142C15.5408 16.1425 17.3829 14.5833 19.5833 14.5833C19.7692 14.5833 19.9542 14.5975 20.1383 14.6204C20.1804 14.6254 20.2213 14.6333 20.2629 14.6396C20.415 14.6625 20.5662 14.6925 20.7154 14.7308C20.7467 14.7388 20.7779 14.7463 20.8092 14.755C21.1767 14.8579 21.5321 15.0054 21.8662 15.1979C23.2387 15.9904 24.1667 17.4708 24.1667 19.1667C24.1667 21.6938 22.1104 23.75 19.5833 23.75Z" fill="#6D4D92"/>
<path d="M22.0833 18.75H20V16.6667C20 16.4363 19.8133 16.25 19.5833 16.25C19.3533 16.25 19.1667 16.4363 19.1667 16.6667V18.75H17.0833C16.8533 18.75 16.6667 18.9363 16.6667 19.1667C16.6667 19.3971 16.8533 19.5833 17.0833 19.5833H19.1667V21.6667C19.1667 21.8971 19.3533 22.0833 19.5833 22.0833C19.8133 22.0833 20 21.8971 20 21.6667V19.5833H22.0833C22.3133 19.5833 22.5 19.3971 22.5 19.1667C22.5 18.9363 22.3133 18.75 22.0833 18.75Z" fill="#6D4D92"/>
</svg>
</a>
 </div>
 </div>
</nav>


 <main class="mainColWrap">
 <div class="mainCol">
 
<script async defer crossorigin="anonymous"
 src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;autoLogAppEvents=1&amp;version=v6.0&amp;appId=2475315502723696">
</script>
<div id="fb-root"></div>
 <div class="newsNav">
 <a href=https://nerukhomi.ua/media/ class="newsNav_item --main">Медиа</a><div class="searchBarMedia_wrap"></div>
<div class="searchBarMedia">
 <div class="searchBarMedia_form">
 <input type="text" class="searchBarMedia_input" placeholder="Поиск по медиа" />
 <button type="reset" class="searchBarMedia_resetBtn" aria-label="Reset search bar"></button>
 </div>
 <div class="searchBarMedia_dropDown">
 <div class="searchBarMedia_dropDown_itemBox"></div>
<a href="https://nerukhomi.ua/search/" class="searchBarMedia_dropDown_more">Все результаты</a>
 </div>
</div>
<nav class="newNav_item_wrap">
 <a href="https://nerukhomi.ua/news/" class="newsNav_item">Новости</a>
 <a href="https://nerukhomi.ua/news/obektyi/" class="newsNav_item">Объекты</a>
 <a href="https://nerukhomi.ua/news/gorod/" class="newsNav_item">Город</a>
 <a href="https://nerukhomi.ua/news/lyudi/" class="newsNav_item">Люди</a>
 <a href="https://nerukhomi.ua/news/ryinok/" class="newsNav_item --active">Рынок</a>
 <a href="https://nerukhomi.ua/news/lajfhaki/" class="newsNav_item">Лайфхаки</a>
 <a href="https://nerukhomi.ua/news/blogi/" class="newsNav_item">Блоги</a>
 </nav>
 </div><div class="row">
 <div class="col --lg">
 <div class="box">
 
<script>
 window.dataLayer = window.dataLayer || [];
 window.dataLayer.push({
 'page_type': 'News',
 'platform': 'Desktop'
 });
</script>
<div class="newsItem">
 <nav class="newsItem_headLinks">
 <a href="https://nerukhomi.ua/" class="newsItem_headLinks_item">Нерухомі</a>
 <a href="https://nerukhomi.ua/news/" class="newsItem_headLinks_item">Новости</a>
 <a href="https://nerukhomi.ua/news/ryinok/" class="newsItem_headLinks_item">Рынок</a>
 </nav>
 <header>
 <h1 class="newsItem_title" data-news-id="2850286">В ГНС рассказали, как застройщики &quot;экономят&quot; на налогах: потери на миллиарды</h1>
 <div class="newsItem_detailsAndShare">
 <div class="newsItem_details">
 <a class="newsItem_details_author" href="https://nerukhomi.ua/author/vladimir-grishenko/">
 <img class="newsItem_details_author_img" data-lazy-srcset="https://i.nerukhomi.ua/person/2020/8/11/screenshot1.webp" src="https://i.nerukhomi.ua/person/2020/8/11/screenshot1.webp" srcset="/assets/img/lazybg.png" />
 <span class="newsItem_details_author_name">Владимир Гришенко</span>
 </a>
 <span class="newsItem_details_item">28.10.2021 17:41</span>
 </div>
 <div class="newsItem_right">
 <p class="newsItem_readingTime">
 <svg width="16" height="18" viewBox="0 0 16 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8 18C3.58862 18 0 14.4114 0 10C0 5.58862 3.58862 2 8 2C12.4114 2 16 5.58862 16 10C16 14.4114 12.4114 18 8 18ZM8 3C4.14001 3 1 6.14001 1 10C1 13.86 4.14001 17 8 17C11.86 17 15 13.86 15 10C15 6.14001 11.86 3 8 3Z" fill="#212121"/>
<path d="M11.5 14.3335C11.3719 14.3335 11.244 14.2848 11.1466 14.1868L7.64661 10.6868C7.55261 10.5928 7.5 10.4655 7.5 10.3335V5.66675C7.5 5.39075 7.724 5.16675 8 5.16675C8.276 5.16675 8.5 5.39075 8.5 5.66675V10.1261L11.8534 13.4795C12.0487 13.6748 12.0487 13.9915 11.8534 14.1868C11.756 14.2848 11.6281 14.3335 11.5 14.3335V14.3335Z" fill="#212121"/>
<path d="M9 2C9 2.55228 8.55228 3 8 3C7.44772 3 7 2.55228 7 2C7 1.44772 7.44772 0.5 8 0.5C8.55228 0.5 9 1.44772 9 2Z" fill="#212121"/>
</svg>
1 мин
 </p>
 <div class="newsItem_share">
 <a href="https://www.facebook.com/sharer.php?u=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" class="newsItem_shareItem --facebook" target="_blank" rel="nofollow"></a>
 <a href="https://www.facebook.com/dialog/send?app_id=2475315502723696&amp;display=popup&amp;link=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm&amp;redirect_uri=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" class="newsItem_shareItem --messenger" target="_blank" rel="nofollow"></a>
 <a href="https://telegram.me/share/url?url=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm&amp; text=В ГНС рассказали, как застройщики &quot;экономят&quot; на налогах: потери на миллиарды" class="newsItem_shareItem --telegram" target="_blank" rel="nofollow"></a>
 <a href="viber://forward?text=%D0%92%20%D0%93%D0%9D%D0%A1%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B7%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%89%D0%B8%D0%BA%D0%B8%20%22%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%8F%D1%82%22%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D1%85%3A%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D0%B8%20%D0%BD%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D1%8B%0Ahttps%3A%2F%2Fnerukhomi.ua%2Fnews%2Fryinok%2Fv-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" class="newsItem_shareItem --viber" target="_blank" rel="nofollow"></a>
 </div>
 </div>
 </div>
 </header>
<div class="newsItem_fullText">
 <p>В Украине застройщики зачастую используют физических лиц, чтоб &quot;сэкономить&quot; на налогах при продажах квартир. </p>
<p>Об этом рассказал и. о. главы Государственной налоговой службы Евгений Олейников, передает &quot;<a href="https://www.epravda.com.ua/rus/news/2021/10/28/679160/" rel="nofollow" target="_blank">Экономическая правда</a>&quot;.</p>
<p>По его словам, таким образом уклоняется от уплаты налогов каждый пятый застройщик. В итоге бюджет недополучает миллиарды гривен. &quot;И это достаточно консервативная оценка&quot;, - отметил Олейников.</p>
<p>Как известно, сегодня физлица освобождены от уплаты налогов с продажи одного объекта недвижимости в год. С продажи каждого второго и последующего объектов недвижимости нужно платить налог на доходы физлиц по сниженной ставке 5%. И, как отметил главный налоговик, эта схема широко используется строительными компаниями, уменьшая таким образом свои обязательства по налогу на прибыль.</p>
<p>В принятом в первом чтении налоговом законопроекте №5600 ущерб для бюджета от использования этой схемы планировали минимизировать.</p><div class="inline-gallery">
<div class="slide"><img src="https://i.nerukhomi.ua/gallery/2021/10/28/euro-870756960720.jpg" data-lazy-srcset="https://i.nerukhomi.ua/gallery/2021/10/28/euro-870756960720.jpg" srcset="/assets/img/lazybg.png">
<div class="img-title-text">Описание:</div>
<div class="img-title">
<p>Застройщики часто недоплачивают налоги при продаже жилья</p>
</div>
<div class="img-source-text">Источник:</div>
<div class="img-source">
<p>pixabay.com</p>
</div>
<div class="img-alt-text">Alt:</div>
<div class="img-alt">
<p> </p>
</div>
</div>
</div>
<p>Как сообщали <a href="https://nerukhomi.ua/" target="_blank">НЕРУХОМІ</a>, из &quot;ресурсного&quot; законопроекта №5600 <a href="https://nerukhomi.ua/news/ryinok/iz-resursnogo-zakonoproekta-ubrali-normu-o-nds-na-prodazhu-zhilya.htm" target="_blank">таки убрали норму</a>, которая касалась обложения налогом на добавленную стоимость вторую и последующую продажу жилья.</p>
<p>По словам замглавы градостроительного комитета в Верховной Раде Елены Шуляк, эта норма по НДС пагубно могла повлиять на весь рынок, развитие ипотеки и на экономику страны в целом. Согласно документу, власти хотели обложить налогом на добавленную стоимость <a href="https://nerukhomi.ua/news/ryinok/kabmin-hochet-oblozhit-nalogom-prodazhu-zhilya-v-novostrojkah.htm" target="_blank">
весь первичный рынок жилья</a>. Исключением составили бы только квартиры, которые строилось на деньги из бюджета.</p>
 </div>

<div class="newsItem_tags"> </div>
 <div class="newsItem_bottomShare">
 <div class="newsItem_share">
 <a href="https://www.facebook.com/sharer.php?u=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" class="newsItem_shareItem --facebook" target="_blank" rel="nofollow"></a>
 <a href="https://www.facebook.com/dialog/send?app_id=2475315502723696&amp;display=popup&amp;link=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm&amp;redirect_uri=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" class="newsItem_shareItem --messenger" target="_blank" rel="nofollow"></a>
 <a href="https://telegram.me/share/url?url=https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm&amp; text=В ГНС рассказали, как застройщики &quot;экономят&quot; на налогах: потери на миллиарды" class="newsItem_shareItem --telegram" target="_blank" rel="nofollow"></a>
 <a href="viber://forward?text=%D0%92%20%D0%93%D0%9D%D0%A1%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B7%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%89%D0%B8%D0%BA%D0%B8%20%22%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%8F%D1%82%22%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D1%85%3A%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D0%B8%20%D0%BD%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D1%8B%0Ahttps%3A%2F%2Fnerukhomi.ua%2Fnews%2Fryinok%2Fv-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" class="newsItem_shareItem --viber" target="_blank" rel="nofollow"></a>
 </div>
 <div class="fb-like" data-href="https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false"></div>
 </div><footer class="newsComments">
 <p class="newsComments_title">Комментарии</p>
 
 <div class="fb-comments"
 data-href="https://nerukhomi.ua/news/ryinok/v-gns-rasskazali-kak-zastrojschiki-ekonomyat-na-nalogah-poteri-na-milliardyi.htm"
 data-width="100%"
 data-numposts="10"
 data-colorscheme="light"
 data-mobile="false"
 data-order-by="reverse_time">
 </div>
</footer>
<div style="display:none">
 <span class='article-status__views'>3.8т</span>
 </div></div>
</div>
 </div>
<div class="col --md">
 <div class="box --noPadding --noBorder">
 <aside class="telegram">
 <div class="telegram_wrap">
 <div class="telegram_logo">
 <svg width="26" height="36" viewBox="0 0 26 36" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.73162 25.6846V26.7692H2.75726V25.6846H3.57777V28.4961H2.75597V27.5012H1.73033V28.4961H0.911102V25.6846H1.73162Z" fill="white"/>
<path d="M6.13641 25.6848C6.31663 25.7621 6.48127 25.8716 6.6223 26.0079C6.75887 26.1484 6.86801 26.3132 6.9441 26.4938C7.02237 26.6832 7.06245 26.8862 7.06205 27.0912L6.76846 27.3835H4.92359C4.95999 27.5218 5.03516 27.6468 5.14025 27.7437C5.24977 27.8408 5.39278 27.8914 5.53897 27.8848C5.62189 27.8846 5.70451 27.8747 5.78512 27.8553C5.84626 27.8388 5.90522 27.8152 5.96076 27.7848C6.00933 27.7597 6.0528 27.7258 6.08897 27.6848C6.11846 27.6437 6.15435 27.6027 6.18256 27.5566L7.00307 27.6745C6.90679 27.9326 6.7353 28.1559 6.51076 28.3155C6.38085 28.4069 6.2389 28.4798 6.08897 28.5322C5.91076 28.5863 5.72519 28.6123 5.53897 28.6091C5.34261 28.608 5.14883 28.5643 4.97102 28.4809C4.79264 28.4013 4.63151 28.2876 4.49666 28.1463C4.35948 28.0074 4.24832 27.845 4.16846 27.6668C4.08451 27.4829 4.0408 27.2831 4.04025 27.0809C4.04135 26.8788 4.08503 26.6792 4.16846 26.495C4.24918 26.3154 4.3602 26.1511 4.49666 26.0091C4.63348 25.8718 4.79424 25.7605 4.97102 25.6809C5.14883 25.5976 5.34261 25.5539 5.53897 25.5527C5.7448 25.5575 5.94773 25.6024 6.13641 25.6848ZM5.14025 26.4348C5.03651 26.5339 4.96163 26.6593 4.92359 26.7976H6.15435C6.11631 26.6593 6.04143 26.5339 5.93769 26.4348C5.82312 26.3474 5.68304 26.3001 5.53897 26.3001C5.3949 26.3001 5.25482 26.3474 5.14025 26.4348Z" fill="white"/>
<path d="M10.3453 27.7C10.2766 27.8766 10.1767 28.0394 10.0504 28.1807C9.92994 28.3121 9.78713 28.4211 9.6286 28.5025C9.47509 28.5766 9.30673 28.6147 9.13629 28.6141C9.0164 28.6186 8.89685 28.5985 8.78501 28.5551C8.6981 28.5189 8.61725 28.4696 8.54527 28.4089C8.47612 28.3518 8.41828 28.2822 8.37475 28.2038H8.31963V29.6666H7.49911V25.6846H8.31963V25.9782H8.38373C8.42819 25.9004 8.48589 25.831 8.55424 25.773C8.62653 25.7141 8.70737 25.6666 8.79399 25.632C8.90541 25.5867 9.02501 25.5648 9.14527 25.5679C9.31578 25.5666 9.48427 25.6048 9.63757 25.6794C9.794 25.7573 9.93411 25.8644 10.0504 25.9948C10.1739 26.1401 10.2726 26.3047 10.3427 26.482C10.4914 26.8744 10.4914 27.3076 10.3427 27.7H10.3453ZM8.48886 27.6359C8.54799 27.7026 8.6172 27.7597 8.69398 27.8051C8.77374 27.8577 8.86771 27.8845 8.96322 27.882C9.05392 27.8839 9.14394 27.8659 9.22698 27.8294C9.31002 27.7928 9.38408 27.7386 9.44398 27.6705C9.58132 27.5098 9.65034 27.3019 9.63629 27.091C9.64946 26.8783 9.58064 26.6686 9.44398 26.5051C9.38275 26.439 9.30829 26.3866 9.22546 26.3513C9.14262 26.316 9.05327 26.2985 8.96322 26.3C8.86785 26.2971 8.77389 26.3235 8.69398 26.3756C8.61686 26.4236 8.54766 26.4833 8.48886 26.5525C8.42097 26.6256 8.36397 26.7081 8.31963 26.7974V27.3833C8.36268 27.4757 8.41976 27.5609 8.48886 27.6359Z" fill="white"/>
<path d="M13.093 28.4961C12.9942 28.9653 12.8481 29.3051 12.643 29.5218C12.5525 29.6234 12.4415 29.7046 12.3173 29.7601C12.1931 29.8156 12.0585 29.844 11.9225 29.8436C11.846 29.8438 11.7697 29.8378 11.6942 29.8256C11.6304 29.8169 11.5674 29.8032 11.5058 29.7846C11.4479 29.77 11.3913 29.7507 11.3366 29.7269L11.4532 29.023C11.4827 29.041 11.5122 29.0525 11.5468 29.0705C11.6195 29.1003 11.6978 29.1143 11.7763 29.1115C11.8341 29.1112 11.8912 29.0984 11.9436 29.0741C11.996 29.0498 12.0426 29.0144 12.0801 28.9705C12.1874 28.8333 12.2544 28.6691 12.2737 28.4961H11.366L10.7507 25.6846H11.5712L12.016 27.7641H12.4199L12.8596 25.6846H13.6789L13.093 28.4961Z" fill="white"/>
<path d="M15.2316 27.5589L14.7034 28.4961H13.7957L14.6752 27.032L13.8546 25.6846H14.7328L15.2316 26.5051H15.2893L15.788 25.6846H16.6662L15.8457 27.032L16.7187 28.4961H15.8213L15.2944 27.5589H15.2316Z" fill="white"/>
<path d="M17.7437 28.4911C17.374 28.3339 17.0769 28.0432 16.9117 27.677C16.8277 27.4931 16.784 27.2933 16.7834 27.0911C16.7845 26.889 16.8282 26.6894 16.9117 26.5052C17.0719 26.1358 17.3707 25.844 17.7437 25.6924C17.9317 25.6083 18.1352 25.5646 18.3411 25.5642C18.5486 25.5654 18.7537 25.609 18.9437 25.6924C19.1258 25.7721 19.2924 25.8832 19.436 26.0206C19.5761 26.1607 19.6891 26.3254 19.7693 26.5065C19.8528 26.6906 19.8965 26.8903 19.8976 27.0924C19.897 27.2946 19.8533 27.4944 19.7693 27.6783C19.6899 27.858 19.5767 28.0207 19.436 28.1578C19.2944 28.2992 19.1274 28.4128 18.9437 28.4924C18.7537 28.5758 18.5486 28.6194 18.3411 28.6206C18.1351 28.6198 17.9316 28.5757 17.7437 28.4911ZM18.6155 27.8168C18.7051 27.7782 18.7852 27.7204 18.8501 27.6475C18.9196 27.5725 18.9752 27.4857 19.0142 27.3911C19.0551 27.2952 19.0752 27.1916 19.0732 27.0873C19.0747 26.9809 19.0547 26.8754 19.0142 26.777C18.972 26.6842 18.9168 26.5978 18.8501 26.5206C18.7838 26.4493 18.7041 26.3918 18.6155 26.3514C18.529 26.3125 18.4353 26.2924 18.3405 26.2924C18.2457 26.2924 18.152 26.3125 18.0655 26.3514C17.9769 26.3918 17.8972 26.4493 17.8309 26.5206C17.7662 26.598 17.7131 26.6844 17.6732 26.777C17.6311 26.8751 17.6093 26.9806 17.6091 27.0873C17.6088 27.192 17.6306 27.2955 17.6732 27.3911C17.71 27.4854 17.7634 27.5722 17.8309 27.6475C17.894 27.7224 17.9746 27.7805 18.0655 27.8168C18.1508 27.8597 18.245 27.8821 18.3405 27.8821C18.436 27.8821 18.5302 27.8597 18.6155 27.8168Z" fill="white"/>
<path d="M21.1747 26.7397V28.4961H20.3542V25.6846H21.2337L21.994 26.6218L22.7555 25.6846H23.6414V28.4961H22.8209V26.7397H22.7619L22.0004 27.6769L21.2401 26.7397H21.1747Z" fill="white"/>
<path d="M24.3254 24.3551C24.4152 24.2689 24.5348 24.2207 24.6593 24.2207C24.7838 24.2207 24.9035 24.2689 24.9933 24.3551C25.0374 24.3988 25.072 24.451 25.0952 24.5085C25.1183 24.5661 25.1295 24.6278 25.1279 24.6898C25.129 24.7515 25.1176 24.8128 25.0944 24.8701C25.0713 24.9273 25.0368 24.9793 24.9932 25.023C24.9495 25.0666 24.8975 25.1011 24.8403 25.1242C24.783 25.1473 24.7217 25.1587 24.66 25.1577C24.5981 25.1589 24.5367 25.1477 24.4793 25.1246C24.4219 25.1015 24.3697 25.0671 24.3259 25.0234C24.2821 24.9797 24.2476 24.9277 24.2244 24.8704C24.2011 24.813 24.1897 24.7516 24.1908 24.6898C24.1895 24.6278 24.2008 24.5662 24.2239 24.5087C24.247 24.4512 24.2816 24.399 24.3254 24.3551ZM24.2497 28.4961V25.6846H25.069V28.4961H24.2497Z" fill="white"/>
<path d="M14.2578 11.5706V14.2577H11.5706V11.5706V8.88338V6.19492V3.50774L0.820602 0.820557V3.50774V6.19492V8.88338V11.5706V14.2577V16.9449V19.6334V22.3206H3.50778H6.19496H8.88342H11.5706V19.6334H14.2578V22.3206H16.945H19.6321H22.3206H25.0078V19.6334V16.9449V14.2577V11.5706V8.88338L14.2578 11.5706Z" fill="#6A3C8D"/>
<path d="M2.01563 30.6179C2.10392 30.655 2.18439 30.7085 2.25281 30.7756C2.31909 30.8439 2.37212 30.9238 2.40922 31.0115C2.44715 31.1038 2.46675 31.2027 2.46691 31.3025L2.3246 31.4448H1.42717C1.44409 31.5121 1.48069 31.5728 1.5323 31.6192C1.5854 31.6664 1.65494 31.6908 1.72589 31.6871C1.76649 31.6875 1.80699 31.6828 1.8464 31.673C1.87633 31.6656 1.9052 31.6544 1.9323 31.6397C1.95578 31.627 1.977 31.6105 1.99512 31.591C2.00922 31.5704 2.02589 31.5512 2.03999 31.5307L2.43999 31.5884C2.41781 31.6487 2.38669 31.7053 2.34768 31.7563C2.3068 31.8124 2.25699 31.8613 2.20024 31.9012C2.13682 31.9455 2.06785 31.9813 1.99512 32.0076C1.90783 32.0339 1.81701 32.0464 1.72589 32.0448C1.63075 32.0447 1.53674 32.0242 1.45025 31.9845C1.36336 31.9453 1.28464 31.8901 1.2182 31.8217C1.15118 31.7547 1.09688 31.6761 1.05794 31.5897C1.0182 31.4998 0.997665 31.4027 0.997665 31.3044C0.997665 31.2062 1.0182 31.109 1.05794 31.0192C1.09696 30.9316 1.15073 30.8514 1.21691 30.782C1.28447 30.7156 1.36297 30.6614 1.44897 30.6217C1.53564 30.5829 1.62965 30.5633 1.72461 30.564C1.82421 30.5627 1.9231 30.581 2.01563 30.6179ZM1.53102 30.9833C1.48013 31.0313 1.44371 31.0925 1.42589 31.1602H2.0246C2.00628 31.0928 1.96994 31.0316 1.91948 30.9833C1.86475 30.9383 1.79539 30.915 1.72461 30.9179C1.65424 30.9152 1.58535 30.9385 1.53102 30.9833Z" fill="white"/>
<path d="M3.76909 31.3423C3.79136 31.3591 3.81158 31.3785 3.82935 31.4C3.84729 31.4259 3.85629 31.457 3.85499 31.4885V31.559C3.85456 31.5722 3.85684 31.5854 3.86169 31.5978C3.86654 31.6101 3.87386 31.6214 3.8832 31.6308C3.89242 31.6404 3.90361 31.6479 3.91601 31.6527C3.9284 31.6576 3.9417 31.6597 3.95499 31.659H4.0114V32.0154H3.9255C3.80215 32.0269 3.6786 31.9956 3.5755 31.9269C3.54063 31.8978 3.51298 31.861 3.49474 31.8194C3.4765 31.7778 3.46816 31.7326 3.47038 31.6872V31.5898C3.47278 31.5742 3.47148 31.5583 3.4666 31.5434C3.46171 31.5285 3.45338 31.5149 3.44226 31.5038C3.43115 31.4927 3.41757 31.4843 3.40263 31.4794C3.38769 31.4745 3.37181 31.4732 3.35627 31.4757H3.07935V31.9885H2.68063V30.618H3.07935V31.118H3.32166C3.33732 31.1204 3.35333 31.1191 3.36839 31.1142C3.38344 31.1092 3.39711 31.1007 3.40825 31.0895C3.4194 31.0782 3.4277 31.0645 3.43248 31.0493C3.43727 31.0342 3.43839 31.0182 3.43576 31.0026V30.918C3.43389 30.8725 3.44252 30.8272 3.46098 30.7857C3.47943 30.7441 3.50721 30.7073 3.54217 30.6782C3.64659 30.6082 3.77223 30.5769 3.8973 30.5897H3.9832V30.9487H3.9255C3.91233 30.9484 3.89923 30.9507 3.887 30.9556C3.87478 30.9605 3.86369 30.9679 3.85443 30.9773C3.84518 30.9867 3.83795 30.9978 3.83319 31.0101C3.82843 31.0224 3.82625 31.0356 3.82679 31.0487V31.1051C3.8282 31.1355 3.82014 31.1655 3.80371 31.191C3.79052 31.2115 3.77406 31.2297 3.75499 31.2449C3.73338 31.2601 3.70899 31.271 3.6832 31.2769V31.3051C3.71354 31.3131 3.74251 31.3257 3.76909 31.3423Z" fill="white"/>
<path d="M4.57287 31.9846C4.48598 31.9454 4.40726 31.8901 4.34082 31.8218C4.27426 31.7546 4.2204 31.676 4.18184 31.5897C4.1421 31.4999 4.12157 31.4027 4.12157 31.3045C4.12157 31.2062 4.1421 31.1091 4.18184 31.0192C4.22086 30.9316 4.27464 30.8514 4.34082 30.782C4.40837 30.7157 4.48688 30.6614 4.57287 30.6218C4.65945 30.5825 4.75346 30.5624 4.84851 30.5628C4.93559 30.5618 5.02224 30.5752 5.10492 30.6025C5.17661 30.6282 5.24404 30.6645 5.30492 30.7102C5.35589 30.7537 5.40036 30.8042 5.43698 30.8602C5.47206 30.9128 5.49806 30.9709 5.5139 31.032L5.11518 31.0884C5.09125 31.0424 5.05808 31.0018 5.01774 30.9692C4.96723 30.9326 4.90567 30.9145 4.84338 30.9179C4.80108 30.9171 4.75924 30.9268 4.72159 30.9461C4.68275 30.9661 4.64728 30.9921 4.61646 31.0231C4.58336 31.06 4.55884 31.1037 4.54466 31.1513C4.52476 31.2009 4.51516 31.2542 4.51646 31.3077C4.51487 31.3612 4.52448 31.4145 4.54466 31.4641C4.55891 31.5093 4.58349 31.5505 4.61646 31.5846C4.64582 31.6179 4.68157 31.6449 4.72159 31.6641C4.75924 31.6834 4.80108 31.6931 4.84338 31.6923C4.91425 31.6958 4.98384 31.6724 5.03826 31.6269C5.08581 31.588 5.1221 31.5371 5.14338 31.4795L5.54339 31.5359C5.52847 31.6042 5.50249 31.6696 5.46646 31.7295C5.42923 31.7923 5.38052 31.8475 5.32287 31.8923C5.26089 31.9422 5.19058 31.9809 5.11518 32.0064C5.02762 32.0359 4.93577 32.0506 4.84338 32.05C4.7496 32.0476 4.6574 32.0253 4.57287 31.9846Z" fill="white"/>
<path d="M7.04315 30.6179V31.9872H6.64443V30.9743H6.14571V31.9872H5.74571V30.6179H7.04315Z" fill="white"/>
<path d="M8.29115 30.618C8.37905 30.6551 8.4591 30.7086 8.52705 30.7756C8.59365 30.8439 8.6471 30.9239 8.68474 31.0115C8.72223 31.104 8.74139 31.2028 8.74115 31.3026L8.59884 31.4449H7.7014C7.71935 31.5117 7.75579 31.5722 7.80653 31.6192C7.86003 31.6666 7.93004 31.691 8.0014 31.6872C8.04158 31.6875 8.08165 31.6828 8.12064 31.6731C8.15064 31.6659 8.17953 31.6547 8.20653 31.6398C8.23024 31.6274 8.25152 31.6109 8.26935 31.591C8.28346 31.5705 8.30012 31.5513 8.31423 31.5308L8.71423 31.5885C8.69201 31.6485 8.66136 31.705 8.6232 31.7564C8.58183 31.8125 8.5316 31.8614 8.47448 31.9013C8.41105 31.9456 8.34209 31.9814 8.26935 32.0077C8.18253 32.034 8.09212 32.0466 8.0014 32.0449C7.90584 32.0449 7.81139 32.0244 7.72448 31.9846C7.6378 31.9457 7.55944 31.8904 7.49371 31.8218C7.4263 31.7548 7.37157 31.6762 7.33217 31.5898C7.29243 31.4999 7.2719 31.4027 7.2719 31.3045C7.2719 31.2063 7.29243 31.1091 7.33217 31.0192C7.36997 30.9315 7.42243 30.8509 7.4873 30.7808C7.55415 30.7141 7.63228 30.6599 7.71807 30.6205C7.80684 30.5813 7.90311 30.5621 8.00012 30.5641C8.0997 30.5631 8.19854 30.5813 8.29115 30.618ZM7.80525 30.9833C7.75523 31.032 7.71897 31.0931 7.70012 31.1603H8.29884C8.28102 31.0926 8.2446 31.0313 8.19371 30.9833C8.13815 30.9419 8.0707 30.9196 8.0014 30.9196C7.93211 30.9196 7.86466 30.9419 7.8091 30.9833H7.80525Z" fill="white"/>
<path d="M10.341 31.6001C10.3081 31.6858 10.2599 31.7649 10.1987 31.8334C10.1401 31.8973 10.0707 31.9502 9.9936 31.9898C9.91892 32.0262 9.83692 32.045 9.75386 32.0449C9.69517 32.0471 9.63668 32.037 9.58206 32.0155C9.5399 31.9979 9.50058 31.9741 9.46539 31.9449C9.43217 31.9169 9.40437 31.883 9.38334 31.8449H9.35386V32.5578H8.95514V30.618H9.35386V30.7603H9.38334C9.40507 30.7231 9.43279 30.6898 9.46539 30.6616C9.50097 30.6333 9.54021 30.6101 9.58206 30.5924C9.63675 30.5709 9.69513 30.5605 9.75386 30.5616C9.83683 30.5611 9.91883 30.5795 9.9936 30.6155C10.0711 30.6533 10.1407 30.7055 10.1987 30.7693C10.259 30.8399 10.3071 30.92 10.341 31.0065C10.3781 31.1008 10.3963 31.2014 10.3949 31.3026C10.3962 31.4043 10.3779 31.5053 10.341 31.6001ZM9.43719 31.568C9.46583 31.601 9.4996 31.6291 9.53719 31.6514C9.57534 31.6759 9.62002 31.6885 9.66539 31.6873C9.70963 31.6884 9.75359 31.6799 9.79414 31.6621C9.83469 31.6444 9.87084 31.618 9.90001 31.5847C9.93354 31.5462 9.95908 31.5015 9.97515 31.4531C9.99121 31.4046 9.99749 31.3535 9.9936 31.3026C10.0003 31.1992 9.96678 31.0972 9.90001 31.018C9.87033 30.9855 9.83402 30.9598 9.79355 30.9426C9.75308 30.9253 9.70938 30.9169 9.66539 30.918C9.6199 30.9173 9.57523 30.9302 9.53719 30.9552C9.49983 30.9783 9.46612 31.0068 9.43719 31.0398C9.40423 31.0761 9.37621 31.1167 9.35386 31.1603V31.4449C9.37551 31.4898 9.40358 31.5313 9.43719 31.568Z" fill="white"/>
<path d="M11.7357 30.6179V30.9743H11.3075V31.9872H10.9087V30.9743H10.4805V30.6179H11.7357Z" fill="white"/>
<path d="M12.3066 30.6179V31.1461H12.8053V30.6179H13.2053V31.9872H12.8053V31.5025H12.3066V31.9872H11.9079V30.6179H12.3066Z" fill="white"/>
<path d="M14.4521 30.6181C14.5406 30.6542 14.621 30.7076 14.6886 30.7752C14.7562 30.8427 14.8096 30.9232 14.8456 31.0117C14.8836 31.1041 14.9032 31.2029 14.9033 31.3027L14.7597 31.445H13.8623C13.8801 31.5122 13.9171 31.5728 13.9687 31.6194C14.0218 31.6666 14.0914 31.691 14.1623 31.6874C14.2029 31.6878 14.2434 31.6831 14.2828 31.6733C14.3123 31.6658 14.3408 31.6546 14.3674 31.6399C14.3911 31.6276 14.4124 31.6111 14.4303 31.5912C14.4444 31.5707 14.4623 31.5515 14.4764 31.5309L14.8751 31.5886C14.8288 31.7148 14.7452 31.8239 14.6354 31.9015C14.4988 32.0022 14.3318 32.0529 14.1623 32.045C14.0667 32.0451 13.9723 32.0245 13.8854 31.9848C13.7987 31.9459 13.7203 31.8906 13.6546 31.822C13.5876 31.755 13.5333 31.6763 13.4944 31.5899C13.4546 31.5001 13.4341 31.4029 13.4341 31.3047C13.4341 31.2064 13.4546 31.1093 13.4944 31.0194C13.5334 30.9318 13.5872 30.8516 13.6533 30.7822C13.7202 30.7156 13.7983 30.6613 13.8841 30.622C13.9711 30.5826 14.0656 30.5625 14.161 30.563C14.2607 30.5624 14.3595 30.5811 14.4521 30.6181ZM13.9674 30.9835C13.9165 31.0317 13.8797 31.0929 13.861 31.1604H14.461C14.4423 31.0929 14.4055 31.0317 14.3546 30.9835C14.2992 30.9417 14.2317 30.9191 14.1623 30.9191C14.0929 30.9191 14.0254 30.9417 13.97 30.9835H13.9674Z" fill="white"/>
<path d="M1.47512 34.6066C1.39042 34.5717 1.31301 34.5213 1.24692 34.4579C1.18247 34.3975 1.131 34.3247 1.09563 34.2438C1.05885 34.1634 1.04046 34.0758 1.04179 33.9874V33.3463C1.03444 33.2017 1.08311 33.0598 1.17768 32.9502C1.27109 32.8521 1.39317 32.7861 1.5264 32.7617L1.88281 32.6912C1.9073 32.6889 1.92994 32.6772 1.94597 32.6586C1.96199 32.6399 1.97015 32.6157 1.96871 32.5912V32.5476H2.32512V32.7194C2.32512 32.8822 2.20461 32.9848 1.96871 33.0335L1.61102 33.104C1.56038 33.1116 1.51454 33.1382 1.48281 33.1784C1.44797 33.2272 1.43079 33.2864 1.4341 33.3463V33.4604C1.46013 33.4329 1.48991 33.4092 1.52256 33.3899C1.55789 33.3697 1.59528 33.3534 1.6341 33.3412C1.68469 33.3253 1.73748 33.3175 1.79051 33.3181C1.87877 33.3182 1.96606 33.3366 2.04692 33.372C2.12604 33.4082 2.19843 33.4576 2.26102 33.5181C2.3215 33.5807 2.37092 33.6531 2.40717 33.7322C2.44336 33.8128 2.46172 33.9003 2.46102 33.9886C2.46235 34.077 2.44395 34.1646 2.40717 34.245C2.3709 34.3254 2.31954 34.3981 2.25589 34.4591C2.11834 34.5916 1.93403 34.6644 1.74307 34.6617C1.65104 34.6608 1.56005 34.6421 1.47512 34.6066ZM1.87384 34.2822C1.91139 34.2677 1.94546 34.2454 1.97384 34.2168C2.00206 34.1876 2.02504 34.1538 2.04179 34.1168C2.05873 34.078 2.06748 34.0361 2.06748 33.9938C2.06748 33.9514 2.05873 33.9095 2.04179 33.8707C2.02556 33.8333 2.00301 33.7991 1.97512 33.7694C1.94615 33.7409 1.91228 33.7179 1.87512 33.7015C1.83712 33.6866 1.79671 33.6787 1.75589 33.6784C1.7118 33.6775 1.66804 33.6862 1.62769 33.704C1.59047 33.7209 1.5566 33.7444 1.52769 33.7732C1.49912 33.8016 1.47684 33.8357 1.4623 33.8732C1.44524 33.9107 1.43649 33.9513 1.43666 33.9925C1.43588 34.0366 1.44463 34.0803 1.4623 34.1207C1.47717 34.1581 1.49941 34.1921 1.52769 34.2207C1.55607 34.2492 1.59014 34.2715 1.62769 34.2861C1.66804 34.3039 1.7118 34.3126 1.75589 34.3117C1.79685 34.3104 1.83706 34.3003 1.87384 34.2822Z" fill="white"/>
<path d="M4.185 33.2309C4.2668 33.2672 4.34048 33.3195 4.40167 33.3848C4.46578 33.4537 4.51625 33.5342 4.55038 33.622C4.62218 33.8133 4.62218 34.0242 4.55038 34.2156C4.51621 34.3021 4.46572 34.3814 4.40167 34.4489C4.33961 34.5142 4.26619 34.5676 4.185 34.6066C4.10125 34.6428 4.01086 34.6612 3.91961 34.6604C3.83888 34.6616 3.75871 34.6468 3.68372 34.6168C3.61306 34.5892 3.5476 34.5497 3.49013 34.5002C3.43142 34.4502 3.38194 34.3903 3.34397 34.3233C3.30157 34.2555 3.27 34.1815 3.25038 34.104H3.09269V34.6027H2.69397V33.2335H3.09269V33.7463H3.25551C3.27462 33.6658 3.3062 33.5888 3.3491 33.5181C3.38769 33.4507 3.43707 33.3901 3.49525 33.3386C3.55226 33.2875 3.61778 33.2467 3.68884 33.2181C3.8513 33.1579 4.03061 33.162 4.19013 33.2297L4.185 33.2309ZM3.81449 33.5591C3.77897 33.5768 3.74786 33.6022 3.72346 33.6335C3.6947 33.6719 3.67339 33.7154 3.66064 33.7617C3.64312 33.8137 3.63445 33.8684 3.635 33.9233C3.63445 33.9786 3.64312 34.0336 3.66064 34.0861C3.67341 34.13 3.69476 34.171 3.72346 34.2066C3.74777 34.2386 3.77885 34.2649 3.81449 34.2835C3.84713 34.3 3.88321 34.3084 3.91977 34.3082C3.95632 34.308 3.9923 34.2991 4.02474 34.2822C4.06038 34.2636 4.09146 34.2373 4.11577 34.2053C4.14438 34.1692 4.1665 34.1284 4.18115 34.0848C4.19653 34.0319 4.2043 33.9771 4.20423 33.922C4.20432 33.8673 4.19655 33.8129 4.18115 33.7604C4.16642 33.7144 4.14434 33.6712 4.11577 33.6322C4.09136 33.6009 4.06026 33.5755 4.02474 33.5579C3.99204 33.541 3.95577 33.5322 3.91897 33.5322C3.88217 33.5322 3.84591 33.541 3.8132 33.5579L3.81449 33.5591Z" fill="white"/>
<path d="M6.21992 34.2153C6.18656 34.3011 6.13791 34.3802 6.07633 34.4487C6.0177 34.5128 5.94827 34.5662 5.87121 34.6063C5.79628 34.6419 5.71438 34.6602 5.63146 34.6602C5.57332 34.6622 5.51535 34.6526 5.46095 34.632C5.41866 34.6141 5.37933 34.5899 5.34429 34.5602C5.31039 34.5325 5.2821 34.4985 5.26095 34.4602H5.23275V35.1794H4.83275V33.2333H5.23275V33.3769H5.26095C5.28285 33.339 5.31103 33.3052 5.34429 33.2769C5.37947 33.2481 5.41881 33.2247 5.46095 33.2076C5.51516 33.1861 5.57314 33.1756 5.63146 33.1769C5.71445 33.1762 5.79648 33.1946 5.87121 33.2307C5.94893 33.2682 6.0186 33.3204 6.07633 33.3846C6.13707 33.4551 6.1856 33.5352 6.21992 33.6217C6.29172 33.8131 6.29172 34.024 6.21992 34.2153ZM5.3148 34.1833C5.34344 34.2162 5.3772 34.2444 5.4148 34.2666C5.45294 34.2914 5.49754 34.3043 5.543 34.3038C5.587 34.3046 5.63066 34.2959 5.67094 34.2781C5.71123 34.2604 5.74719 34.2342 5.77634 34.2012C5.84327 34.1226 5.87685 34.0209 5.86992 33.9179C5.87638 33.8145 5.84287 33.7126 5.77634 33.6333C5.74664 33.6012 5.71052 33.5757 5.67032 33.5584C5.63011 33.5412 5.58674 33.5326 5.543 33.5333C5.49754 33.5328 5.45294 33.5457 5.4148 33.5704C5.37709 33.5936 5.34333 33.6226 5.3148 33.6563C5.28227 33.6923 5.25467 33.7324 5.23275 33.7756V34.0615C5.25411 34.1058 5.28175 34.1468 5.3148 34.1833Z" fill="white"/>
<path d="M6.9096 34.6001C6.81882 34.5624 6.73645 34.5071 6.66729 34.4373C6.59821 34.3709 6.54288 34.2917 6.50447 34.2039C6.46473 34.1141 6.4442 34.0169 6.4442 33.9187C6.4442 33.8204 6.46473 33.7233 6.50447 33.6334C6.58229 33.4533 6.7278 33.311 6.9096 33.2373C7.00138 33.1972 7.10049 33.1767 7.20063 33.177C7.30157 33.1769 7.40147 33.1974 7.49421 33.2373C7.67467 33.3122 7.819 33.4542 7.89678 33.6334C7.93569 33.7235 7.95576 33.8206 7.95576 33.9187C7.95576 34.0168 7.93569 34.1139 7.89678 34.2039C7.83771 34.34 7.74057 34.456 7.61706 34.5382C7.49355 34.6203 7.34893 34.6649 7.20063 34.6667C7.10003 34.6651 7.0009 34.6423 6.9096 34.6001ZM7.33396 34.2719C7.37791 34.2539 7.41699 34.2258 7.44806 34.1898C7.48257 34.1524 7.50994 34.1089 7.52883 34.0616C7.54826 34.0145 7.55786 33.9639 7.55703 33.9129C7.55748 33.8611 7.5479 33.8098 7.52883 33.7616C7.5084 33.7151 7.48118 33.6719 7.44806 33.6334C7.41599 33.5983 7.37719 33.5699 7.33396 33.5501C7.2936 33.532 7.24997 33.5224 7.20575 33.5219C7.1594 33.5217 7.11353 33.5313 7.07114 33.5501C7.02828 33.5706 6.9896 33.5988 6.95704 33.6334C6.92561 33.6724 6.89973 33.7155 6.88011 33.7616C6.86022 33.8096 6.84978 33.861 6.84934 33.9129C6.84937 33.9641 6.85984 34.0147 6.88011 34.0616C6.8982 34.1085 6.92422 34.1518 6.95704 34.1898C6.9879 34.226 7.02705 34.2541 7.07114 34.2719C7.11307 34.2924 7.15906 34.3034 7.20575 34.3039C7.2503 34.3026 7.29403 34.2917 7.33396 34.2719Z" fill="white"/>
</svg>
</div>
<div>
 <h3 class="telegram_title">NERUKHOMI.UA</h3>
 <p class="telegram_text">Правда о недвижимости</p>
 </div>
 </div>
<a href="https://telegram.me/nerukhomiua" rel="nofollow" class="telegram_btn">
 <svg width="12" height="10" viewBox="0 0 12 10" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.558752 4.12837L11.2008 0.0499161C11.6947 -0.127448 12.1261 0.169683 11.9661 0.912051L11.967 0.911137L10.155 9.39627C10.0207 9.99784 9.66106 10.1441 9.15793 9.8607L6.39854 7.8393L5.0676 9.11376C4.92043 9.26004 4.79626 9.38347 4.51112 9.38347L4.70704 6.59227L9.82111 2.00001C10.0437 1.80527 9.77144 1.69556 9.47802 1.88938L3.1581 5.84441L0.43366 4.99965C-0.15777 4.81314 -0.170647 4.41179 0.558752 4.12837Z" fill="white"/>
</svg>
<span>Join to channel</span>
 </a>
</aside>
</div>
<div class="box --noPadding --noBorder">
 <aside class="widgetFacebook">
 <div class="fb-page" data-href="https://www.facebook.com/nerukhomi/" data-tabs="" data-width="370px" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nerukhomi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nerukhomi/">Нерухомі</a></blockquote></div>
</aside>
 </div><aside class="recentNews">
 <a class="recentNews_main" href="https://nerukhomi.ua/news/obektyi/kakie-zhk-razreshili-stroit-i-vveli-v-ekspluatatsiyu-obzor-rabotyi-giag-za-nedelyu.htm">
 <img class="recentNews_main_img" data-lazy-srcset="https://i.nerukhomi.ua/news/2021/10/26/5cacecaf05398a68.webp?size=600x400" src="https://i.nerukhomi.ua/news/2021/10/26/5cacecaf05398a68.webp?size=600x400" srcset="/assets/img/lazybg.png" alt="Какие ЖК разрешили строить и ввели в эксплуатацию: обзор работы ГИАГ за неделю" />
 <p class="recentNews_main_editorsChoice">Выбор редакции</p>
 <div class="recentNews_mainInfo">
 <p class="recentNews_main_title">Какие ЖК разрешили строить и ввели в эксплуатацию: обзор работы ГИАГ за неделю</p>
 <p class="recentNews_main_section">Объекты</p>
 <div class="recentNews_mainDetails">
 <time datetime="26.10.2021 16:04:00" title="26.10.2021 16:04">
 <span class="recentNews_mainDetails_item --time">26.10.2021 16:04</span>
 </time>
 </div>
 </div>
 </a>
<div class="recentNews_itemWrap">
 <p class="recentNews_itemWrap_title">Последние новости</p>
 <a class="recentNews_item" href="https://nerukhomi.ua/news/dogovor-o-stroitelstve-zhk-na-zemlyah-minoboronyi-v-odesse-priznan-nedejstvitelnyim.htm">
 <time datetime="28.10.2021 16:07:00" title="16.07">
 <span class="recentNews_itemDetails_item --time">16.07</span>
 </time>
 <p class="recentNews_item_title">Договор о строительстве ЖК на землях Минобороны в Одессе признан недействительным</p>
 </a>
 <a class="recentNews_item" href="https://nerukhomi.ua/news/obektyi/zhk-na-bolshoj-vasilkovskoj-stroitelstvo-kotoroe-ne-soglasovali-s-minkultom.htm">
 <time datetime="28.10.2021 14:14:00" title="14.14">
 <span class="recentNews_itemDetails_item --time">14.14</span>
 </time>
 <p class="recentNews_item_title">ЖК на Большой Васильковской: строительство, которое не согласовали с Минкультом</p>
 </a>
 <a class="recentNews_item" href="https://nerukhomi.ua/news/gorod/park-na-osokorkah-hotyat-umenshit-v-dva-raza-v-kgga-podderzhali-proekt.htm">
 <time datetime="27.10.2021 19:29:00" title="27 октября">
 <span class="recentNews_itemDetails_item --time">27 октября</span>
 </time>
 <p class="recentNews_item_title">Парк на Осокорках хотят уменьшить в два раза: в КГГА поддержали проект</p>
 </a>
 <a class="recentNews_item" href="https://nerukhomi.ua/news/sdelka-veka-kto-na-samom-dele-kupil-zavod-bolshevik.htm">
 <time datetime="27.10.2021 15:13:00" title="27 октября">
 <span class="recentNews_itemDetails_item --time">27 октября</span>
 </time>
 <p class="recentNews_item_title">Сделка века: кто на самом деле купил завод &quot;Большевик&quot;</p>
 </a>
 <a class="recentNews_item" href="https://nerukhomi.ua/news/gorod/ugolovnoe-delo-za-poddelku-dokumentov-komu-klichko-doveril-razrabotku-genplana.htm">
 <time datetime="27.10.2021 12:44:00" title="27 октября">
 <span class="recentNews_itemDetails_item --time">27 октября</span>
 </time>
 <p class="recentNews_item_title">Уголовное дело за подделку документов: кому Кличко доверил разработку Генплана</p>
 </a>
 </div>
</aside> </div>
</div>
</div>
 </main>
<footer class="footer_wrap">
 <div class="footer">
 <a class="footer_logo" href="https://nerukhomi.ua/" title="Нерухомі"></a>
<div class="footer_row">
 <a href="https://nerukhomi.ua/s-o-proekte/" class="footer_link">О проекте</a>
 <a href="https://nerukhomi.ua/s-soobshhit-o-netochnosti/" class="footer_link">Сообщить о неточности</a>
 <a href="https://nerukhomi.ua/s-reklama/" class="footer_link">Реклама</a>
 </div>
<div class="footer_row">
 <div class="footer_social">
 <a href="https://telegram.me/nerukhomiua" class="footer_soc --telegram" rel="nofollow" target="_blank"></a>
 <a href="https://www.youtube.com/channel/UCiqm2NCl6rYjYugRX37owWQ" class="footer_soc --youtube" rel="nofollow" target="_blank"></a>
 <a href="https://www.facebook.com/nerukhomi/" class="footer_soc --fb" rel="nofollow" target="_blank"></a>
 </div>
 <a href="https://nerukhomi.ua/" class="footer_link --mobileVersion">
 <svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.70833 0H2.29167C1.52778 0 0.916667 0.299961 0.611111 0.599961C0.305556 0.899961 0 1.3875 0 2.17499V15.825C0.000398052 16.173 5.96046e-08 16.8 0.611111 17.4C1.13937 17.9187 1.93725 17.9996 2.29167 18H8.70833C9.27523 18 9.91653 17.8638 10.3889 17.4C10.8404 16.9567 11 16.8 11 15.825V2.17499C11 1.61841 10.783 0.986919 10.3889 0.6C9.9948 0.213081 9.47222 2.69805e-05 8.70833 0ZM7.31278 1.38749L7.15236 2.17499H3.84768L3.68726 1.38749H7.31278ZM9.51042 15.825C9.51018 16.0338 9.4256 16.234 9.27523 16.3816C9.12486 16.5292 8.92099 16.6123 8.70833 16.6125H2.29167C2.07901 16.6123 1.87514 16.5292 1.72477 16.3816C1.5744 16.234 1.48982 16.0338 1.48958 15.825V2.17499C1.48982 1.96621 1.5744 1.76604 1.72477 1.61841C1.87514 1.47077 2.07901 1.38773 2.29167 1.38749H2.76953C2.76953 1.38749 2.98788 2.44049 3 2.5C3.01212 2.55951 3 3 3.5 3C4 3 7 3 7.5 3C8 3 8 2.5 8 2.5L8.18355 1.38749H8.70833C8.92099 1.38773 9.12486 1.47077 9.27523 1.61841C9.4256 1.76604 9.51018 1.96621 9.51042 2.17499V15.825Z" fill="white"/>
<rect x="3" y="15" width="5" height="1" rx="0.5" fill="white"/>
</svg>
Мобильная версия
 </a>
 <div class="footer_languages">
 <a class="footer_languages_uk" href="https://nerukhomi.ua/ukr/news/ryinok/u-dps-rozpovili-yak-zabudovniki-zaoschadzhuyut-na-podatkah-vtrati-na-milyardi.htm">Укр</a><span class="footer_languages_ru">Рус</span>
 </div>
 </div>
<div class="footer_row">
 <p class="footer_rights">© 2020-2021 Нерухомі. Все права защищены.</p>
 <a href="https://nerukhomi.ua/s-uslovija-ispolzovanija/" class="footer_link --termsOfUse">Условия использования</a>
 </div>
 </div>
</footer>
<script src="https://nerukhomi.ua/assets/desktop/main-430.min.js"></script>

</body>
</html>
