<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1250">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<title>Власти Львова рассказали о строительстве нового жилья для беженцев</title>
<meta name="description" content="Власти Львова намерены взяться за строительство коттеджного городка и обеспечить переселенцев временным жильем.
Об этом в четверг, 24 марта, заявили ." />
<link href="https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" rel="canonical" />
<link rel="alternate" hreflang="ru" href="https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" />
<link rel="alternate" hreflang="uk" href="https://nerukhomi.ua/ukr/news/gorod/vlada-lvova-rozpovila-pro-budivnitstvo-novogo-zhitla-dlya-bizhentsiv.htm" />
<link rel="amphtml" href="https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev/amp.htm" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nerukhomi.ua/","name":"Нерухомі"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nerukhomi.ua/news/","name":"Новости"}}]} </script><meta property="og:type" content="website" /><meta property="og:title" content="Власти Львова рассказали о строительстве нового жилья для беженцев" /><meta property="og:description" content="Власти Львова намерены взяться за строительство коттеджного городка и обеспечить переселенцев временным жильем.
Об этом в четверг, 24 марта, заявили ." /><meta property="og:image" content="https://i.nerukhomi.ua/news/2022/3/24/p0bs0fhs.jpg?size=1080x562" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="562" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Власти Львова рассказали о строительстве нового жилья для беженцев" /><meta name="twitter:description" content="Власти Львова намерены взяться за строительство коттеджного городка и обеспечить переселенцев временным жильем.
Об этом в четверг, 24 марта, заявили ." /><meta name="twitter:image" content="https://i.nerukhomi.ua/news/2022/3/24/p0bs0fhs.jpg?size=1080x562" /><meta name="twitter:site" content="@nerukhomi_ua" /><meta property="og:url" content="https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm"},"headline":"Власти Львова рассказали о строительстве нового жилья для беженцев","description":"Садовой призвал застройщиков возобновить работы\n\n","url":"https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm","image":{"@type":"ImageObject","url":"https://i.nerukhomi.ua/news/2022/3/24/p0bs0fhs.jpg?size=900x600","height":600,"width":900},"datePublished":"2022-03-24T14:08:00Z","dateModified":"2022-03-24T14:08:00Z","author":{"@type":"Person","name":"Владимир Гришенко","image":"https://i.nerukhomi.ua/person/2020/8/11/screenshot1.jpg?size=300x300","description":"Журналист/редактор","url":"https://nerukhomi.ua/author/vladimir-grishenko/"},"publisher":{"@type":"Organization","name":"Нерухомі","logo":{"@type":"ImageObject","url":"https://nerukhomi.ua/assets/img/logo/logo.png","width":"1200","height":"630"}},"articleBody":"Власти Львова намерены взяться за строительство коттеджного городка и обеспечить переселенцев временным жильем. Об этом в четверг, 24 марта, заявили на совместной конференции глава Львовской областной военной администрации Максим Козицкий и мэр Львова Андрей Садовой. По словам Козицкого, есть проекты нескольких международных организаций, в том числе отделения ООН, которое занимается вопросом беженцев, относительно строительства коттеджных городков для временно перемещенных лиц. Также важным является не только дать людям жилье, а и обеспечить их работой. В свою очередь Садовой рассказал, что власти города обращаются к строительным компаниям возобновлять активные строительные работы, потому что жилье нужно не только временное, но и для постоянного проживания. Мэр Львова сообщил, что совместно с Минрегионом вышли на проект строительства коттеджного городка, уже для этих целей выделяют определенные участки. &quot;Это будут дома, которые очень быстро монтируются. Сегодня мы изучаем предложения от турецких, немецких и украинских компаний, чтобы выйти на оптимальный вариант. Другого выхода нет, потому что люди, которые приехали во Львов, не могут жить долго в спортзале. Мы не можем предусмотреть, сколько будет длиться война. Но можно сказать, россия всегда была и будет источником агрессии для Украины&quot;, - подчеркнул Садовой. Как сообщали НЕРУХОМІ, архитектурное бюро balbek bureau разработало проект модульных домов для временного проживания украинцев, которые потеряли свое жилье из-за обстрелов российских войск. По предварительным оценкам, стоимость реализации проекта составляет около 350-550 долларов за квадратный метр. Стоимость может меняться в зависимости от участка, технических условий, конфигурации секций."} </script>
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xMIzIFKw.woff2" />
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzI.woff2" />
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2" />
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" />
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fABc4EsA.woff2" />
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" />
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2" />
<link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" />
<link rel="shortcut icon" href="/assets/img/favicon/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/assets/img/favicon/safari-pinned-tab.svg" color="#5603e8">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#5603e8">
<meta name="google-site-verification" content="PyX-tbmjasK_WolZLYXP-YHzr14HMRoIN6BmQf1dMwE" />
<meta property="fb:app_id" content="2475315502723696" />
<meta name="twitter:dnt" content="on">
<meta name="format-detection" content="telephone=no">
<link type="text/css" rel="stylesheet" href="https://nerukhomi.ua/assets/desktop/main-444.min.css" />

<script>
 (function (w, d, s, l, i) {
 w[l] = w[l] || []; w[l].push({
 'gtm.start':
 new Date().getTime(), event: 'gtm.js'
 }); var f = d.getElementsByTagName(s)[0],
 j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
 })(window, document, 'script', 'dataLayer', 'GTM-WPCLSVJ');
 </script>

</head>
<body>

<noscript>
 <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPCLSVJ"
 height="0" width="0" style="display:none;visibility:hidden"></iframe>
 </noscript>

<script>
 var nerukhomi_platform = 'desktop';
 var nerukhomi_user_sign_in = false;
 var nerukhomi_mapboxToken = 'pk.eyJ1IjoibmVydWtob21pIiwiYSI6ImNrMzV0cTRsZzAxaDYzbG8yNDNmbmI4MWUifQ.3AZ_kFImqDO0YgtPKSOtZA';
 var nerukhomi_mapboxUsername = 'nerukhomi';
 var nerukhomi_mapboxMapStyle = 'cke029sgz10hh19qk3e4x3daa';
 var _Oboz_News_analyticsPageData = {};
 </script>
<nav class="header_wrap">
<div class="header">
<div class="header_left">
<a class="header_logo" href="https://nerukhomi.ua/" title="Нерухомі"></a>
</div>
<menu type="toolbar" class="header_nav">
<a class="header_nav_item" href=https://nerukhomi.ua/novostrojki-kiev/>Новостройки</a>
<a class="header_nav_item" href="https://nerukhomi.ua/karta-kiev/">3D карта</a>
<a class="header_nav_item" href=https://nerukhomi.ua/s-proverit-zastroyschika/>Услуги</a>
<a class="header_nav_item" href="https://nerukhomi.ua/zastrojshhiki-kiev/">Застройщики</a>
<a class="header_nav_item" href="https://nerukhomi.ua/analytics/statistics/">Аналитика</a>
<a class="header_nav_item --logo" href="https://nerukhomi.ua/media/">Медиа</a>
</menu>
<div class="header_right">
<div class="header_languages">
<a class="header_languages_uk" href="https://nerukhomi.ua/ukr/news/gorod/vlada-lvova-rozpovila-pro-budivnitstvo-novogo-zhitla-dlya-bizhentsiv.htm">укр</a><span class="header_languages_ru">рус</span>
</div>
<button class="header_searchBtn" type="button" aria-label="Main search panel">
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M19.143 17.9005L15.7316 14.5167C17.0558 12.8656 17.697 10.7699 17.5235 8.6605C17.35 6.55112 16.3749 4.58838 14.7987 3.17587C13.2225 1.76336 11.165 1.00844 9.04933 1.06633C6.93361 1.12423 4.92049 1.99053 3.4239 3.48713C1.9273 4.98372 1.06099 6.99685 1.0031 9.11256C0.945206 11.2283 1.70013 13.2858 3.11264 14.862C4.52515 16.4381 6.48789 17.4133 8.59727 17.5868C10.7066 17.7603 12.8023 17.119 14.4534 15.7948L17.8373 19.1786C17.9227 19.2648 18.0244 19.3332 18.1365 19.3799C18.2485 19.4266 18.3687 19.4506 18.4901 19.4506C18.6115 19.4506 18.7317 19.4266 18.8437 19.3799C18.9558 19.3332 19.0575 19.2648 19.143 19.1786C19.3087 19.0072 19.4014 18.778 19.4014 18.5396C19.4014 18.3011 19.3087 18.072 19.143 17.9005ZM9.29491 15.7948C8.02186 15.7948 6.7774 15.4173 5.7189 14.71C4.6604 14.0028 3.8354 12.9975 3.34822 11.8213C2.86105 10.6452 2.73358 9.351 2.98194 8.10241C3.2303 6.85383 3.84333 5.70692 4.74351 4.80674C5.64369 3.90656 6.79059 3.29353 8.03918 3.04517C9.28777 2.79681 10.582 2.92428 11.7581 3.41145C12.9343 3.89863 13.9395 4.72363 14.6468 5.78213C15.3541 6.84063 15.7316 8.08509 15.7316 9.35814C15.7316 11.0652 15.0534 12.7024 13.8463 13.9095C12.6392 15.1166 11.002 15.7948 9.29491 15.7948Z" fill="#212121" />
</svg>
</button><div class="header_searchBar_wrap"></div>
<div class="header_searchBar">
<div class="header_searchBar_form">
<input type="text" class="header_searchBar_input" placeholder="Поиск по ЖК и застройщику" />
<button type="reset" class="header_searchBar_inputReset" aria-label="Reset search bar"></button>
</div>
<div class="header_searchBar_dropDown">
<div class="header_searchBar_itemBox"></div>
<a href="https://nerukhomi.ua/search/" class="header_searchBar_more">Все результаты</a>
</div>
</div>
<a href="https://nerukhomi.ua/user/complexes/" class="header_user">
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.99904 2.38848C5.7953 2.38848 2.3875 5.79628 2.3875 10C2.3875 11.6262 2.89746 13.1332 3.76618 14.37C5.64425 13.4358 7.76135 12.9107 9.99904 12.9107C12.2367 12.9107 14.3538 13.4358 16.2319 14.37C17.1006 13.1332 17.6106 11.6262 17.6106 10C17.6106 5.79628 14.2028 2.38848 9.99904 2.38848ZM17.1254 15.9936C18.489 14.374 19.3106 12.2829 19.3106 10C19.3106 4.85739 15.1417 0.688477 9.99904 0.688477C4.85642 0.688477 0.6875 4.85739 0.6875 10C0.6875 12.283 1.50907 14.374 2.87268 15.9937C2.87939 16.0019 2.88623 16.01 2.8932 16.0179C4.60123 18.0327 7.15079 19.3116 9.99904 19.3116C12.8473 19.3116 15.3968 18.0327 17.1049 16.018C17.1118 16.01 17.1187 16.0019 17.1254 15.9936ZM15.0525 15.692C13.5114 14.9974 11.8012 14.6107 9.99904 14.6107C8.19684 14.6107 6.48668 14.9974 4.94553 15.692C6.28964 16.8862 8.05963 17.6116 9.99904 17.6116C11.9384 17.6116 13.7084 16.8862 15.0525 15.692ZM9.99904 6.14916C8.91076 6.14916 8.02853 7.03139 8.02853 8.11967C8.02853 9.20796 8.91076 10.0902 9.99904 10.0902C11.0873 10.0902 11.9696 9.20796 11.9696 8.11967C11.9696 7.03139 11.0873 6.14916 9.99904 6.14916ZM6.32853 8.11967C6.32853 6.0925 7.97187 4.44916 9.99904 4.44916C12.0262 4.44916 13.6696 6.0925 13.6696 8.11967C13.6696 10.1468 12.0262 11.7902 9.99904 11.7902C7.97187 11.7902 6.32853 10.1468 6.32853 8.11967Z" fill="#6B3C8C" />
</svg>
</a>
</div>
</div>
</nav>
<main class="mainColWrap">
<div class="mainCol">
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;autoLogAppEvents=1&amp;version=v6.0&amp;appId=2475315502723696">
</script>
<div id="fb-root"></div>
<div class="newsNav">
<a href=https://nerukhomi.ua/media/ class="newsNav_item --main">Медиа</a><div class="searchBarMedia_wrap"></div>
<div class="searchBarMedia">
<div class="searchBarMedia_form">
<input type="text" class="searchBarMedia_input" placeholder="Поиск по медиа" />
<button type="reset" class="searchBarMedia_resetBtn" aria-label="Reset search bar"></button>
</div>
<div class="searchBarMedia_dropDown">
<div class="searchBarMedia_dropDown_itemBox"></div>
<a href="https://nerukhomi.ua/search/" class="searchBarMedia_dropDown_more">Все результаты</a>
</div>
</div>
<nav class="newNav_item_wrap">
<a href="https://nerukhomi.ua/news/" class="newsNav_item">Новости недвижимости</a>
<a href="https://nerukhomi.ua/news/obektyi/" class="newsNav_item">Объекты</a>
<a href="https://nerukhomi.ua/news/gorod/" class="newsNav_item --active">Город</a>
<a href="https://nerukhomi.ua/news/lyudi/" class="newsNav_item">Люди</a>
<a href="https://nerukhomi.ua/news/ryinok/" class="newsNav_item">Рынок</a>
<a href="https://nerukhomi.ua/news/lajfhaki/" class="newsNav_item">Лайфхаки</a>
<a href="https://nerukhomi.ua/news/blogi/" class="newsNav_item">Блоги</a>
</nav>
</div><div class="row">
<div class="col --lg">
<div class="box">
<script>
 window.dataLayer = window.dataLayer || [];
 window.dataLayer.push({
 'page_type': 'News',
 'platform': 'Desktop'
 });
</script>
<div class="newsItem">
<nav class="newsItem_headLinks">
<a href="https://nerukhomi.ua/" class="newsItem_headLinks_item">Нерухомі</a>
<a href="https://nerukhomi.ua/news/" class="newsItem_headLinks_item">Новости</a>
<a href="https://nerukhomi.ua/news/gorod/" class="newsItem_headLinks_item">Город</a>
</nav>
<header>
<h1 class="newsItem_title" data-news-id="2887787">Власти Львова рассказали о строительстве нового жилья для беженцев</h1>
<div class="newsItem_detailsAndShare">
<div class="newsItem_details">
<a class="newsItem_details_author" href="https://nerukhomi.ua/author/vladimir-grishenko/">
<img class="newsItem_details_author_img" data-lazy-srcset="https://i.nerukhomi.ua/person/2020/8/11/screenshot1.webp" src="https://i.nerukhomi.ua/person/2020/8/11/screenshot1.webp" srcset="/assets/img/lazybg.png" />
<span class="newsItem_details_author_name">Владимир Гришенко</span>
</a>
<span class="newsItem_details_item">24.03.2022 16:08</span>
</div>
<div class="newsItem_right">
<p class="newsItem_readingTime">
<svg width="16" height="18" viewBox="0 0 16 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8 18C3.58862 18 0 14.4114 0 10C0 5.58862 3.58862 2 8 2C12.4114 2 16 5.58862 16 10C16 14.4114 12.4114 18 8 18ZM8 3C4.14001 3 1 6.14001 1 10C1 13.86 4.14001 17 8 17C11.86 17 15 13.86 15 10C15 6.14001 11.86 3 8 3Z" fill="#212121" />
<path d="M11.5 14.3335C11.3719 14.3335 11.244 14.2848 11.1466 14.1868L7.64661 10.6868C7.55261 10.5928 7.5 10.4655 7.5 10.3335V5.66675C7.5 5.39075 7.724 5.16675 8 5.16675C8.276 5.16675 8.5 5.39075 8.5 5.66675V10.1261L11.8534 13.4795C12.0487 13.6748 12.0487 13.9915 11.8534 14.1868C11.756 14.2848 11.6281 14.3335 11.5 14.3335V14.3335Z" fill="#212121" />
<path d="M9 2C9 2.55228 8.55228 3 8 3C7.44772 3 7 2.55228 7 2C7 1.44772 7.44772 0.5 8 0.5C8.55228 0.5 9 1.44772 9 2Z" fill="#212121" />
</svg>
1 мин
</p>
<div class="newsItem_share">
<a href="https://www.facebook.com/sharer.php?u=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" class="newsItem_shareItem --facebook" target="_blank" rel="nofollow"></a>
<a href="https://www.facebook.com/dialog/send?app_id=2475315502723696&amp;display=popup&amp;link=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm&amp;redirect_uri=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" class="newsItem_shareItem --messenger" target="_blank" rel="nofollow"></a>
<a href="https://telegram.me/share/url?url=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm&amp; text=Власти Львова рассказали о строительстве нового жилья для беженцев" class="newsItem_shareItem --telegram" target="_blank" rel="nofollow"></a>
<a href="viber://forward?text=%D0%92%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D0%B0%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BE%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%BB%D1%8C%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%0Ahttps%3A%2F%2Fnerukhomi.ua%2Fnews%2Fgorod%2Fvlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" class="newsItem_shareItem --viber" target="_blank" rel="nofollow"></a>
</div>
</div>
</div>
</header>
<div class="newsItem_fullText">
<p>Власти Львова намерены взяться за строительство коттеджного городка и обеспечить переселенцев временным жильем.</p>
<p>Об этом в четверг, 24 марта, заявили на совместной конференции глава Львовской областной военной администрации Максим Козицкий и мэр Львова Андрей Садовой.</p>
<p>По словам Козицкого, есть проекты нескольких международных организаций, в том числе отделения ООН, которое занимается вопросом беженцев, относительно строительства коттеджных городков для временно перемещенных лиц. Также важным является не только дать людям жилье, а и обеспечить их работой.</p>
<p>В свою очередь Садовой рассказал, что власти города обращаются к строительным компаниям возобновлять активные строительные работы, потому что жилье нужно не только временное, но и для постоянного проживания.</p>
<p>Мэр Львова сообщил, что совместно с Минрегионом вышли на проект строительства коттеджного городка, уже для этих целей выделяют определенные участки. </p>
<p>&quot;Это будут дома, которые очень быстро монтируются. Сегодня мы изучаем предложения от турецких, немецких и украинских компаний, чтобы выйти на оптимальный вариант. Другого выхода нет, потому что люди, которые приехали во Львов, не могут жить долго в спортзале. Мы не можем предусмотреть, сколько будет длиться война. Но можно сказать, россия всегда была и будет источником агрессии для Украины&quot;, - подчеркнул Садовой.</p>
<iframe frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fandriy.sadovyi%2Fvideos%2F302124531964409%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border:none;" width="560"></iframe>
<p>Как сообщали <a href="https://nerukhomi.ua/" target="_blank">НЕРУХОМІ</a>, архитектурное бюро balbek bureau <a href="https://nerukhomi.ua/news/arhitektoryi-razrabotali-proekt-domov-dlya-vremennogo-prozhivaniya-ukraintsev-foto.htm" target="_blank">разработало проект</a> модульных домов для временного проживания украинцев, которые потеряли свое жилье из-за обстрелов российских войск. По предварительным оценкам, стоимость реализации проекта составляет около 350-550 долларов за квадратный метр. Стоимость может меняться в зависимости от участка, технических условий, конфигурации секций.</p>
</div>
<aside class="promotionsComplex">
<header class="promotionsComplex_top">
<p class="promotionsComplex_topTitle">Проверенные ЖК</p>
<a href="https://nerukhomi.ua/" class="promotionsComplex_topLink">
<svg xmlns="http://www.w3.org/2000/svg" width="147" height="50" viewBox="0 0 147 50" fill="none">
<path d="M28.2217 22.569V28.1568H22.621V22.569V16.9086V11.2482V5.6604L0 0V5.6604V11.2482V16.9086V22.569V28.1568V33.8172V39.4051V45.0655H5.67344H11.2741H16.9476H22.621V39.4051H28.2217V45.0655H33.8952H39.4959H45.1693H50.8428V39.4051V33.8172V28.1568V22.569V16.9086L28.2217 22.569Z" fill="#603E89" />
<path d="M60.1529 34.688V38.6793H64.0079V34.688H67.0628V45.0653H64.0079V41.3643H60.2256V45.0653H57.1707V34.688H60.1529Z" fill="#1F1D20" />
<path d="M76.5183 34.6879C77.173 34.9782 77.8276 35.4136 78.3367 35.849C78.8459 36.357 79.2823 37.0101 79.5005 37.6632C79.7915 38.3889 79.9369 39.1146 79.9369 39.8403L78.8459 40.9288H72.0087C72.1542 41.4368 72.4451 41.9448 72.8088 42.2351C73.1725 42.5979 73.6816 42.7431 74.2635 42.7431C74.8116 42.7431 75.397 42.6906 75.8637 42.3802C76.2226 42.1415 76.4358 41.882 76.7366 41.582L79.7915 42.0174C79.646 42.4528 79.4278 42.8882 79.0641 43.3236C78.4475 44.2464 77.3326 44.8671 76.3001 45.2104C75.7183 45.4281 74.9909 45.5007 74.2635 45.5007C73.5362 45.5007 72.8088 45.3555 72.1542 45.0653C71.4996 44.775 70.9177 44.3396 70.4085 43.8316C69.8994 43.3236 69.463 42.7431 69.172 42.0174C68.8811 41.3643 68.7356 40.6386 68.7356 39.8403C68.7356 39.1146 68.8811 38.3889 69.172 37.6632C69.463 37.0101 69.8994 36.357 70.4085 35.849C70.9177 35.341 71.4996 34.9056 72.1542 34.6153C72.8088 34.3251 73.5362 34.1799 74.2635 34.1799C75.0636 34.2525 75.791 34.3976 76.5183 34.6879ZM72.8088 37.4455C72.4451 37.8084 72.1542 38.2438 72.0087 38.8243H76.5911C76.4456 38.3164 76.1547 37.8084 75.791 37.4455C75.4273 37.1553 74.9182 36.9376 74.3363 36.9376C73.6816 36.9376 73.1725 37.0827 72.8088 37.4455Z" fill="#1F1D20" />
<path d="M92.1571 42.0901C91.8662 42.8158 91.5025 43.3963 91.0661 43.9043C90.6297 44.4123 90.1205 44.7751 89.4659 45.0654C88.884 45.3557 88.3021 45.5008 87.6475 45.5008C87.1383 45.5008 86.7019 45.4282 86.3382 45.2831C85.9745 45.138 85.6836 44.9203 85.4654 44.7751C85.1744 44.5574 84.9562 44.2671 84.8107 44.0494H84.5925V49.4921H81.5376V34.688H84.5925V35.7766H84.8107C84.9562 35.4863 85.1744 35.2686 85.4654 35.0509C85.6836 34.8332 85.9745 34.688 86.3382 34.5429C86.7019 34.3978 87.1383 34.3252 87.6475 34.3252C88.3021 34.3252 88.884 34.4703 89.4659 34.7606C90.0478 35.0509 90.5569 35.4137 91.0661 35.9217C91.5025 36.4297 91.8662 37.0102 92.1571 37.7359C92.4481 38.4616 92.5936 39.1873 92.5936 39.9856C92.5936 40.6387 92.4481 41.437 92.1571 42.0901ZM85.2472 41.8724C85.4654 42.0901 85.6836 42.3078 85.9745 42.5255C86.2655 42.7432 86.6292 42.8158 86.9928 42.8158C87.7202 42.8158 88.3021 42.5255 88.8113 42.0175C89.3204 41.5095 89.5386 40.7838 89.5386 39.8404C89.5386 38.897 89.3204 38.1714 88.8113 37.6634C88.3021 37.1554 87.7202 36.9377 86.9928 36.9377C86.6292 36.9377 86.2655 37.0102 85.9745 37.228C85.6836 37.4457 85.3926 37.6634 85.2472 37.8811C85.029 38.1714 84.8107 38.4616 84.5925 38.8245V41.0015C84.8107 41.2918 85.029 41.6547 85.2472 41.8724Z" fill="#1F1D20" />
<path d="M102.34 45.0652C101.977 46.8068 101.395 48.0405 100.668 48.8387C99.9402 49.637 98.9946 49.9999 97.9763 49.9999C97.6853 49.9999 97.3944 49.9999 97.1034 49.9273C96.8125 49.8547 96.5943 49.8547 96.3761 49.7821C96.1579 49.7096 95.9397 49.637 95.7214 49.5644L96.1579 46.952C96.2306 47.0245 96.3761 47.0971 96.5215 47.0971C96.7397 47.1697 97.0307 47.2422 97.3944 47.2422C97.8308 47.2422 98.1945 47.0971 98.5582 46.7342C98.8491 46.3714 99.1401 45.7909 99.2855 44.9926H95.9396L93.6848 34.6152H96.7397L98.4127 42.3075H99.9402L101.54 34.6152H104.595L102.34 45.0652Z" fill="#1F1D20" />
<path d="M110.269 41.5818L108.305 45.0652H104.959L108.232 39.6225L105.177 34.6152H108.45L110.269 37.6631H110.487L112.305 34.6152H115.578L112.523 39.6225L115.796 45.0652H112.451L110.487 41.5818H110.269Z" fill="#1F1D20" />
<path d="M119.578 45.0653C118.851 44.775 118.269 44.3396 117.76 43.8316C117.251 43.3236 116.814 42.7431 116.523 42.0174C116.232 41.3643 116.087 40.6386 116.087 39.8403C116.087 39.1146 116.232 38.3889 116.523 37.6632C116.814 37.0101 117.251 36.357 117.76 35.849C118.269 35.341 118.924 34.9056 119.578 34.6153C120.306 34.3251 121.033 34.1799 121.76 34.1799C122.56 34.1799 123.288 34.3251 124.015 34.6153C124.743 34.9056 125.324 35.341 125.834 35.849C126.343 36.357 126.779 37.0101 127.07 37.6632C127.361 38.3889 127.507 39.0421 127.507 39.8403C127.507 40.566 127.361 41.3643 127.07 42.0174C126.779 42.6705 126.343 43.3236 125.834 43.8316C125.324 44.3396 124.67 44.775 124.015 45.0653C123.288 45.3555 122.56 45.5007 121.76 45.5007C121.033 45.5007 120.306 45.3555 119.578 45.0653ZM122.851 42.5254C123.142 42.3802 123.506 42.1625 123.724 41.8722C123.942 41.582 124.161 41.2917 124.306 40.9288C124.452 40.566 124.524 40.2032 124.524 39.7677C124.524 39.3323 124.452 38.9695 124.306 38.6066C124.161 38.2438 123.942 37.9535 123.724 37.6632C123.506 37.373 123.215 37.1553 122.851 37.0101C122.56 36.865 122.197 36.7924 121.833 36.7924C121.469 36.7924 121.106 36.865 120.815 37.0101C120.524 37.1553 120.16 37.373 119.942 37.6632C119.724 37.9535 119.506 38.2438 119.36 38.6066C119.215 38.9695 119.142 39.3323 119.142 39.7677C119.142 40.2032 119.215 40.566 119.36 40.9288C119.506 41.2917 119.724 41.582 119.942 41.8722C120.16 42.1625 120.451 42.3802 120.815 42.5254C121.106 42.6705 121.469 42.7431 121.833 42.7431C122.197 42.7431 122.488 42.7431 122.851 42.5254Z" fill="#1F1D20" />
<path d="M132.38 38.5341V45.0653H129.325V34.688H132.599L135.435 38.1713L138.272 34.688H141.545V45.0653H138.49V38.5341H138.199L135.363 42.0175L132.526 38.5341H132.38Z" fill="#1F1D20" />
<path d="M144.018 29.7531C144.309 29.4628 144.745 29.2451 145.254 29.2451C145.764 29.2451 146.2 29.3903 146.491 29.7531C146.782 30.0434 147 30.4788 147 30.9868C147 31.4948 146.855 31.9302 146.491 32.2205C146.2 32.5107 145.764 32.7284 145.254 32.7284C144.745 32.7284 144.309 32.5833 144.018 32.2205C143.727 31.9302 143.509 31.4948 143.509 30.9868C143.509 30.4788 143.727 30.0434 144.018 29.7531ZM143.727 45.0652V34.6878H146.782V45.0652H143.727Z" fill="#1F1D20" />
</svg>
</a>
</header>
<div class="promotionsComplex_container">
<div class="promotionsComplex_carousel">
<a href="https://nerukhomi.ua/n-zhk-central-hills-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="779c6230-16d8-447d-99a3-c9d98f95f513" target="_blank">
<div>
<span class="promotionsComplex_itemLabel">Старт продаж</span>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2022/2/9/tsentral.jpg?size=268x179" alt="ЖК Central Hills" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Central Hills</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 1 358 134 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2021/12/20/ava.png?size=60x60" alt="LEV Development" class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-eco-dream-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="a1f6e125-0c36-443c-8150-53a15896f603" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/11/12/f9fe38b7-3fde-41ff-8e2b-bf4809339cc9-1024x725.jpg?size=268x179" alt="ЖК Eco Dream. Дом 1" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Eco Dream</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 1 816 265 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2021/4/12/zastrojschik-logo.png?size=60x60" alt="Центробуд" class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-lucky-land-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="63e49d63-8b05-4172-9363-d394a65aa287" target="_blank">
<div>
<span class="promotionsComplex_itemLabel">Новая очередь</span>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/11/8/1camn00301.jpg?size=268x179" alt="ЖК Lucky Land" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Lucky Land</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 1 481 321 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2019/11/29/dim1.png?size=60x60" alt="DIM " class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-mfk-olegivskiy-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="82a251a7-2427-420d-96d7-da17747c6394" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/10/26/aerial-viewupd.jpg?size=268x179" alt="МФК OLEGIVSKIY" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">МФК OLEGIVSKIY</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 2 615 797 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2019/11/29/dim1.png?size=60x60" alt="DIM " class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-metropolis-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="0e49aeda-95c5-4287-9e2f-047a62487d20" target="_blank">
<div>
<span class="promotionsComplex_itemLabel">Новая очередь</span>
<span class="promotionsComplex_itemLabel">Акция</span>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/11/15/1240101parkae-max-1740x975-format-jpeg-jpegquality-90qnizrn7.jpg?size=268x179" alt="ЖК Метрополис" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Метрополис</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 1 587 203 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2019/11/29/dim1.png?size=60x60" alt="DIM " class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-a136-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="1ab60ef2-e26e-4b9f-829a-16f6c6358096" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/11/16/a13602fasad-jp-max-1740x975-format-jpeg-jpegquality-90vn1oeus.jpg?size=268x179" alt="МФК А136 Highlight Tower" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">МФК А136 Highlight Tower</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 4 370 506 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2019/11/29/dim1.png?size=60x60" alt="DIM " class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-high-hills-harkov/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="b88ce716-761d-454b-ada6-2677a4c7926c" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/7/2/hhfasad03.jpg?size=268x179" alt="ЖК High Hills" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК High Hills</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 2 186 522 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2022/1/14/group-699.png?size=60x60" alt="Строй Сити Development Group" class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-grinvich-park-ilichanka/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="2476ba02-93f6-4f0c-b4e1-bac3e52d944d" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/9/20/3.jpg?size=268x179" alt="ЖК Гринвич Парк" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Гринвич Парк</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 569 500 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2021/6/23/screenshot2.png?size=60x60" alt="Degas Group" class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-park-lake-city-s-podgortsyi/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="f7e84eed-31ce-4fb2-a37d-4c76996113c1" target="_blank">
<div>
<span class="promotionsComplex_itemLabel">Новая очередь</span>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/11/23/parklakecity018-max-1740x975-format-jpeg-jpegquality-90zursyux.jpg?size=268x179" alt="ЖК Park Lake City VITA" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Park Lake City VITA</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 2 491 083 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2019/11/29/dim1.png?size=60x60" alt="DIM " class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-parkovaya-dolina-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="41444bfe-7df4-4427-b5a5-e698d5e65243" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2022/1/18/golos-zaglavnaya-sajt-ssd-kaysarovac8v04-01.jpg?size=268x179" alt="ЖК Голосеевская Долина" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Голосеевская Долина</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 993 160 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2022/1/14/group-699.png?size=60x60" alt="Строй Сити Development Group" class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-novaya-angliya-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="5eec33ab-7cf2-4714-929b-1cd0695664f7" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/3265/1/1/zhk-novaya-angliya-kiev-214.jpg?size=268x179" alt="ЖК Новая Англия фото" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Новая Англия</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 1 872 313 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2020/5/11/bez-nazvaniya-11.png?size=60x60" alt="Royal House" class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-life-story-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="d7e43780-5c22-43f0-aef0-89052bc13ab5" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/3/25/photo5307883488667611676.jpg?size=268x179" alt=" ЖК Life Story рендер дома" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Life Story</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 1 265 021 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2021/12/20/ava.png?size=60x60" alt="LEV Development" class="promotionsComplex_itemDevImg" />
</div>
</a>
<a href="https://nerukhomi.ua/n-zhk-greenville-na-pecherske-kiev/?utm_source=nerukhomi-news&utm_medium=promo-zhk-news" class="promotionsComplex_item" data-guid="32db63b7-59d6-4953-9846-0a086df73fe6" target="_blank">
<img src="https://i.nerukhomi.ua/nerukhomi/novostrojki/2021/8/9/novopechersk00101-min.jpg?size=268x179" alt="ЖК Greenville на Печерске главный рендер" class="promotionsComplex_itemImg">
<div class="promotionsComplex_itemInfoWrap">
<div class="promotionsComplex_itemInfo">
<p class="promotionsComplex_itemTitle">ЖК Greenville на Печерске</p>
<div class="promotionsComplex_priceAndRatingWr">
<span class="promotionsComplex_itemPrice">от 2 851 285 грн</span>
</div>
</div>
<img src="https://i.nerukhomi.ua/nerukhomi/zastrojshhiki/2020/2/14/images1.png?size=60x60" alt="Greenville" class="promotionsComplex_itemDevImg" />
</div>
</a>
</div>
</div>
<button class="promotionsComplex_btn --prev" aria-label="Previous complex"></button>
<button class="promotionsComplex_btn --next" aria-label="Next complex"></button>
</aside>
<div class="newsItem_tags">
</div>
<div class="newsItem_author">
<div class="newsItem_author_left">
<p class="newsItem_author_leftText">Автор:</p>
<img class="newsItem_author_left_img" data-lazy-srcset="https://i.nerukhomi.ua/person/2020/8/11/screenshot1.webp" src="https://i.nerukhomi.ua/person/2020/8/11/screenshot1.webp" srcset="/assets/img/lazybg.png" />
</div>
<div class="newsItem_author_right">
<a href="https://nerukhomi.ua/author/vladimir-grishenko/" class="newsItem_authorName">Владимир Гришенко</a>
<p class="newsItem_authorCareer">Журналист/редактор</p>
<div class="newsItem_authorFullText"><p>
Образование &ndash; окончил Киевский национальный университет им. Тараса Шевченко, Институт журналистики. По профессии работаю уже более 15 лет. Любимые темы &ndash; экономика и политика, разбираюсь в криптовалютах и рынках, интересуюсь недвижимостью. На ресурсе НЕРУХОМІ с мая 2020 года.</p></div>
</div>
<a href="https://nerukhomi.ua/author/vladimir-grishenko/" class="newsItem_author_link">
<span>Все статьи автора</span>
<svg width="16" height="12" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.65865 2.75415L9.31731 2.00171L8 0.496819L7.34135 1.24926L8.65865 2.75415ZM0.342167 9.2451C-0.0215981 9.66066 -0.0215985 10.3344 0.342167 10.75C0.705932 11.1656 1.29571 11.1656 1.65948 10.75L0.342167 9.2451ZM7.34135 1.24926L0.342167 9.2451L1.65948 10.75L8.65865 2.75415L7.34135 1.24926Z" fill="#6B3C8C" />
<path d="M7.34135 2.75226L6.68269 1.99982L8 0.494927L8.65865 1.24737L7.34135 2.75226ZM15.6578 9.24321C16.0216 9.65877 16.0216 10.3325 15.6578 10.7481C15.2941 11.1637 14.7043 11.1637 14.3405 10.7481L15.6578 9.24321ZM8.65865 1.24737L15.6578 9.24321L14.3405 10.7481L7.34135 2.75226L8.65865 1.24737Z" fill="#6B3C8C" />
</svg>
</a>
</div>
<div class="newsItem_bottomShare">
<div class="newsItem_share">
<a href="https://www.facebook.com/sharer.php?u=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" class="newsItem_shareItem --facebook" target="_blank" rel="nofollow"></a>
<a href="https://www.facebook.com/dialog/send?app_id=2475315502723696&amp;display=popup&amp;link=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm&amp;redirect_uri=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" class="newsItem_shareItem --messenger" target="_blank" rel="nofollow"></a>
<a href="https://telegram.me/share/url?url=https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm&amp; text=Власти Львова рассказали о строительстве нового жилья для беженцев" class="newsItem_shareItem --telegram" target="_blank" rel="nofollow"></a>
<a href="viber://forward?text=%D0%92%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D0%B0%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BE%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%BB%D1%8C%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%0Ahttps%3A%2F%2Fnerukhomi.ua%2Fnews%2Fgorod%2Fvlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" class="newsItem_shareItem --viber" target="_blank" rel="nofollow"></a>
</div>
<div class="fb-like" data-href="https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false"></div>
</div><footer class="newsComments">
<p class="newsComments_title">Комментарии</p>
<div class="fb-comments" data-href="https://nerukhomi.ua/news/gorod/vlasti-lvova-rasskazali-o-stroitelstve-novogo-zhilya-dlya-bezhentsev.htm" data-width="100%" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="reverse_time">
</div>
</footer>
<div style="display:none">
<span class='article-status__views'>2.5т</span>
</div></div>
</div>
</div>
<div class="col --md">
<div class="box --noPadding --noBorder">
<aside class="telegram">
<div class="telegram_wrap">
<div class="telegram_logo">
<svg width="26" height="36" viewBox="0 0 26 36" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.73162 25.6846V26.7692H2.75726V25.6846H3.57777V28.4961H2.75597V27.5012H1.73033V28.4961H0.911102V25.6846H1.73162Z" fill="white" />
<path d="M6.13641 25.6848C6.31663 25.7621 6.48127 25.8716 6.6223 26.0079C6.75887 26.1484 6.86801 26.3132 6.9441 26.4938C7.02237 26.6832 7.06245 26.8862 7.06205 27.0912L6.76846 27.3835H4.92359C4.95999 27.5218 5.03516 27.6468 5.14025 27.7437C5.24977 27.8408 5.39278 27.8914 5.53897 27.8848C5.62189 27.8846 5.70451 27.8747 5.78512 27.8553C5.84626 27.8388 5.90522 27.8152 5.96076 27.7848C6.00933 27.7597 6.0528 27.7258 6.08897 27.6848C6.11846 27.6437 6.15435 27.6027 6.18256 27.5566L7.00307 27.6745C6.90679 27.9326 6.7353 28.1559 6.51076 28.3155C6.38085 28.4069 6.2389 28.4798 6.08897 28.5322C5.91076 28.5863 5.72519 28.6123 5.53897 28.6091C5.34261 28.608 5.14883 28.5643 4.97102 28.4809C4.79264 28.4013 4.63151 28.2876 4.49666 28.1463C4.35948 28.0074 4.24832 27.845 4.16846 27.6668C4.08451 27.4829 4.0408 27.2831 4.04025 27.0809C4.04135 26.8788 4.08503 26.6792 4.16846 26.495C4.24918 26.3154 4.3602 26.1511 4.49666 26.0091C4.63348 25.8718 4.79424 25.7605 4.97102 25.6809C5.14883 25.5976 5.34261 25.5539 5.53897 25.5527C5.7448 25.5575 5.94773 25.6024 6.13641 25.6848ZM5.14025 26.4348C5.03651 26.5339 4.96163 26.6593 4.92359 26.7976H6.15435C6.11631 26.6593 6.04143 26.5339 5.93769 26.4348C5.82312 26.3474 5.68304 26.3001 5.53897 26.3001C5.3949 26.3001 5.25482 26.3474 5.14025 26.4348Z" fill="white" />
<path d="M10.3453 27.7C10.2766 27.8766 10.1767 28.0394 10.0504 28.1807C9.92994 28.3121 9.78713 28.4211 9.6286 28.5025C9.47509 28.5766 9.30673 28.6147 9.13629 28.6141C9.0164 28.6186 8.89685 28.5985 8.78501 28.5551C8.6981 28.5189 8.61725 28.4696 8.54527 28.4089C8.47612 28.3518 8.41828 28.2822 8.37475 28.2038H8.31963V29.6666H7.49911V25.6846H8.31963V25.9782H8.38373C8.42819 25.9004 8.48589 25.831 8.55424 25.773C8.62653 25.7141 8.70737 25.6666 8.79399 25.632C8.90541 25.5867 9.02501 25.5648 9.14527 25.5679C9.31578 25.5666 9.48427 25.6048 9.63757 25.6794C9.794 25.7573 9.93411 25.8644 10.0504 25.9948C10.1739 26.1401 10.2726 26.3047 10.3427 26.482C10.4914 26.8744 10.4914 27.3076 10.3427 27.7H10.3453ZM8.48886 27.6359C8.54799 27.7026 8.6172 27.7597 8.69398 27.8051C8.77374 27.8577 8.86771 27.8845 8.96322 27.882C9.05392 27.8839 9.14394 27.8659 9.22698 27.8294C9.31002 27.7928 9.38408 27.7386 9.44398 27.6705C9.58132 27.5098 9.65034 27.3019 9.63629 27.091C9.64946 26.8783 9.58064 26.6686 9.44398 26.5051C9.38275 26.439 9.30829 26.3866 9.22546 26.3513C9.14262 26.316 9.05327 26.2985 8.96322 26.3C8.86785 26.2971 8.77389 26.3235 8.69398 26.3756C8.61686 26.4236 8.54766 26.4833 8.48886 26.5525C8.42097 26.6256 8.36397 26.7081 8.31963 26.7974V27.3833C8.36268 27.4757 8.41976 27.5609 8.48886 27.6359Z" fill="white" />
<path d="M13.093 28.4961C12.9942 28.9653 12.8481 29.3051 12.643 29.5218C12.5525 29.6234 12.4415 29.7046 12.3173 29.7601C12.1931 29.8156 12.0585 29.844 11.9225 29.8436C11.846 29.8438 11.7697 29.8378 11.6942 29.8256C11.6304 29.8169 11.5674 29.8032 11.5058 29.7846C11.4479 29.77 11.3913 29.7507 11.3366 29.7269L11.4532 29.023C11.4827 29.041 11.5122 29.0525 11.5468 29.0705C11.6195 29.1003 11.6978 29.1143 11.7763 29.1115C11.8341 29.1112 11.8912 29.0984 11.9436 29.0741C11.996 29.0498 12.0426 29.0144 12.0801 28.9705C12.1874 28.8333 12.2544 28.6691 12.2737 28.4961H11.366L10.7507 25.6846H11.5712L12.016 27.7641H12.4199L12.8596 25.6846H13.6789L13.093 28.4961Z" fill="white" />
<path d="M15.2316 27.5589L14.7034 28.4961H13.7957L14.6752 27.032L13.8546 25.6846H14.7328L15.2316 26.5051H15.2893L15.788 25.6846H16.6662L15.8457 27.032L16.7187 28.4961H15.8213L15.2944 27.5589H15.2316Z" fill="white" />
<path d="M17.7437 28.4911C17.374 28.3339 17.0769 28.0432 16.9117 27.677C16.8277 27.4931 16.784 27.2933 16.7834 27.0911C16.7845 26.889 16.8282 26.6894 16.9117 26.5052C17.0719 26.1358 17.3707 25.844 17.7437 25.6924C17.9317 25.6083 18.1352 25.5646 18.3411 25.5642C18.5486 25.5654 18.7537 25.609 18.9437 25.6924C19.1258 25.7721 19.2924 25.8832 19.436 26.0206C19.5761 26.1607 19.6891 26.3254 19.7693 26.5065C19.8528 26.6906 19.8965 26.8903 19.8976 27.0924C19.897 27.2946 19.8533 27.4944 19.7693 27.6783C19.6899 27.858 19.5767 28.0207 19.436 28.1578C19.2944 28.2992 19.1274 28.4128 18.9437 28.4924C18.7537 28.5758 18.5486 28.6194 18.3411 28.6206C18.1351 28.6198 17.9316 28.5757 17.7437 28.4911ZM18.6155 27.8168C18.7051 27.7782 18.7852 27.7204 18.8501 27.6475C18.9196 27.5725 18.9752 27.4857 19.0142 27.3911C19.0551 27.2952 19.0752 27.1916 19.0732 27.0873C19.0747 26.9809 19.0547 26.8754 19.0142 26.777C18.972 26.6842 18.9168 26.5978 18.8501 26.5206C18.7838 26.4493 18.7041 26.3918 18.6155 26.3514C18.529 26.3125 18.4353 26.2924 18.3405 26.2924C18.2457 26.2924 18.152 26.3125 18.0655 26.3514C17.9769 26.3918 17.8972 26.4493 17.8309 26.5206C17.7662 26.598 17.7131 26.6844 17.6732 26.777C17.6311 26.8751 17.6093 26.9806 17.6091 27.0873C17.6088 27.192 17.6306 27.2955 17.6732 27.3911C17.71 27.4854 17.7634 27.5722 17.8309 27.6475C17.894 27.7224 17.9746 27.7805 18.0655 27.8168C18.1508 27.8597 18.245 27.8821 18.3405 27.8821C18.436 27.8821 18.5302 27.8597 18.6155 27.8168Z" fill="white" />
<path d="M21.1747 26.7397V28.4961H20.3542V25.6846H21.2337L21.994 26.6218L22.7555 25.6846H23.6414V28.4961H22.8209V26.7397H22.7619L22.0004 27.6769L21.2401 26.7397H21.1747Z" fill="white" />
<path d="M24.3254 24.3551C24.4152 24.2689 24.5348 24.2207 24.6593 24.2207C24.7838 24.2207 24.9035 24.2689 24.9933 24.3551C25.0374 24.3988 25.072 24.451 25.0952 24.5085C25.1183 24.5661 25.1295 24.6278 25.1279 24.6898C25.129 24.7515 25.1176 24.8128 25.0944 24.8701C25.0713 24.9273 25.0368 24.9793 24.9932 25.023C24.9495 25.0666 24.8975 25.1011 24.8403 25.1242C24.783 25.1473 24.7217 25.1587 24.66 25.1577C24.5981 25.1589 24.5367 25.1477 24.4793 25.1246C24.4219 25.1015 24.3697 25.0671 24.3259 25.0234C24.2821 24.9797 24.2476 24.9277 24.2244 24.8704C24.2011 24.813 24.1897 24.7516 24.1908 24.6898C24.1895 24.6278 24.2008 24.5662 24.2239 24.5087C24.247 24.4512 24.2816 24.399 24.3254 24.3551ZM24.2497 28.4961V25.6846H25.069V28.4961H24.2497Z" fill="white" />
<path d="M14.2578 11.5706V14.2577H11.5706V11.5706V8.88338V6.19492V3.50774L0.820602 0.820557V3.50774V6.19492V8.88338V11.5706V14.2577V16.9449V19.6334V22.3206H3.50778H6.19496H8.88342H11.5706V19.6334H14.2578V22.3206H16.945H19.6321H22.3206H25.0078V19.6334V16.9449V14.2577V11.5706V8.88338L14.2578 11.5706Z" fill="#6A3C8D" />
<path d="M2.01563 30.6179C2.10392 30.655 2.18439 30.7085 2.25281 30.7756C2.31909 30.8439 2.37212 30.9238 2.40922 31.0115C2.44715 31.1038 2.46675 31.2027 2.46691 31.3025L2.3246 31.4448H1.42717C1.44409 31.5121 1.48069 31.5728 1.5323 31.6192C1.5854 31.6664 1.65494 31.6908 1.72589 31.6871C1.76649 31.6875 1.80699 31.6828 1.8464 31.673C1.87633 31.6656 1.9052 31.6544 1.9323 31.6397C1.95578 31.627 1.977 31.6105 1.99512 31.591C2.00922 31.5704 2.02589 31.5512 2.03999 31.5307L2.43999 31.5884C2.41781 31.6487 2.38669 31.7053 2.34768 31.7563C2.3068 31.8124 2.25699 31.8613 2.20024 31.9012C2.13682 31.9455 2.06785 31.9813 1.99512 32.0076C1.90783 32.0339 1.81701 32.0464 1.72589 32.0448C1.63075 32.0447 1.53674 32.0242 1.45025 31.9845C1.36336 31.9453 1.28464 31.8901 1.2182 31.8217C1.15118 31.7547 1.09688 31.6761 1.05794 31.5897C1.0182 31.4998 0.997665 31.4027 0.997665 31.3044C0.997665 31.2062 1.0182 31.109 1.05794 31.0192C1.09696 30.9316 1.15073 30.8514 1.21691 30.782C1.28447 30.7156 1.36297 30.6614 1.44897 30.6217C1.53564 30.5829 1.62965 30.5633 1.72461 30.564C1.82421 30.5627 1.9231 30.581 2.01563 30.6179ZM1.53102 30.9833C1.48013 31.0313 1.44371 31.0925 1.42589 31.1602H2.0246C2.00628 31.0928 1.96994 31.0316 1.91948 30.9833C1.86475 30.9383 1.79539 30.915 1.72461 30.9179C1.65424 30.9152 1.58535 30.9385 1.53102 30.9833Z" fill="white" />
<path d="M3.76909 31.3423C3.79136 31.3591 3.81158 31.3785 3.82935 31.4C3.84729 31.4259 3.85629 31.457 3.85499 31.4885V31.559C3.85456 31.5722 3.85684 31.5854 3.86169 31.5978C3.86654 31.6101 3.87386 31.6214 3.8832 31.6308C3.89242 31.6404 3.90361 31.6479 3.91601 31.6527C3.9284 31.6576 3.9417 31.6597 3.95499 31.659H4.0114V32.0154H3.9255C3.80215 32.0269 3.6786 31.9956 3.5755 31.9269C3.54063 31.8978 3.51298 31.861 3.49474 31.8194C3.4765 31.7778 3.46816 31.7326 3.47038 31.6872V31.5898C3.47278 31.5742 3.47148 31.5583 3.4666 31.5434C3.46171 31.5285 3.45338 31.5149 3.44226 31.5038C3.43115 31.4927 3.41757 31.4843 3.40263 31.4794C3.38769 31.4745 3.37181 31.4732 3.35627 31.4757H3.07935V31.9885H2.68063V30.618H3.07935V31.118H3.32166C3.33732 31.1204 3.35333 31.1191 3.36839 31.1142C3.38344 31.1092 3.39711 31.1007 3.40825 31.0895C3.4194 31.0782 3.4277 31.0645 3.43248 31.0493C3.43727 31.0342 3.43839 31.0182 3.43576 31.0026V30.918C3.43389 30.8725 3.44252 30.8272 3.46098 30.7857C3.47943 30.7441 3.50721 30.7073 3.54217 30.6782C3.64659 30.6082 3.77223 30.5769 3.8973 30.5897H3.9832V30.9487H3.9255C3.91233 30.9484 3.89923 30.9507 3.887 30.9556C3.87478 30.9605 3.86369 30.9679 3.85443 30.9773C3.84518 30.9867 3.83795 30.9978 3.83319 31.0101C3.82843 31.0224 3.82625 31.0356 3.82679 31.0487V31.1051C3.8282 31.1355 3.82014 31.1655 3.80371 31.191C3.79052 31.2115 3.77406 31.2297 3.75499 31.2449C3.73338 31.2601 3.70899 31.271 3.6832 31.2769V31.3051C3.71354 31.3131 3.74251 31.3257 3.76909 31.3423Z" fill="white" />
<path d="M4.57287 31.9846C4.48598 31.9454 4.40726 31.8901 4.34082 31.8218C4.27426 31.7546 4.2204 31.676 4.18184 31.5897C4.1421 31.4999 4.12157 31.4027 4.12157 31.3045C4.12157 31.2062 4.1421 31.1091 4.18184 31.0192C4.22086 30.9316 4.27464 30.8514 4.34082 30.782C4.40837 30.7157 4.48688 30.6614 4.57287 30.6218C4.65945 30.5825 4.75346 30.5624 4.84851 30.5628C4.93559 30.5618 5.02224 30.5752 5.10492 30.6025C5.17661 30.6282 5.24404 30.6645 5.30492 30.7102C5.35589 30.7537 5.40036 30.8042 5.43698 30.8602C5.47206 30.9128 5.49806 30.9709 5.5139 31.032L5.11518 31.0884C5.09125 31.0424 5.05808 31.0018 5.01774 30.9692C4.96723 30.9326 4.90567 30.9145 4.84338 30.9179C4.80108 30.9171 4.75924 30.9268 4.72159 30.9461C4.68275 30.9661 4.64728 30.9921 4.61646 31.0231C4.58336 31.06 4.55884 31.1037 4.54466 31.1513C4.52476 31.2009 4.51516 31.2542 4.51646 31.3077C4.51487 31.3612 4.52448 31.4145 4.54466 31.4641C4.55891 31.5093 4.58349 31.5505 4.61646 31.5846C4.64582 31.6179 4.68157 31.6449 4.72159 31.6641C4.75924 31.6834 4.80108 31.6931 4.84338 31.6923C4.91425 31.6958 4.98384 31.6724 5.03826 31.6269C5.08581 31.588 5.1221 31.5371 5.14338 31.4795L5.54339 31.5359C5.52847 31.6042 5.50249 31.6696 5.46646 31.7295C5.42923 31.7923 5.38052 31.8475 5.32287 31.8923C5.26089 31.9422 5.19058 31.9809 5.11518 32.0064C5.02762 32.0359 4.93577 32.0506 4.84338 32.05C4.7496 32.0476 4.6574 32.0253 4.57287 31.9846Z" fill="white" />
<path d="M7.04315 30.6179V31.9872H6.64443V30.9743H6.14571V31.9872H5.74571V30.6179H7.04315Z" fill="white" />
<path d="M8.29115 30.618C8.37905 30.6551 8.4591 30.7086 8.52705 30.7756C8.59365 30.8439 8.6471 30.9239 8.68474 31.0115C8.72223 31.104 8.74139 31.2028 8.74115 31.3026L8.59884 31.4449H7.7014C7.71935 31.5117 7.75579 31.5722 7.80653 31.6192C7.86003 31.6666 7.93004 31.691 8.0014 31.6872C8.04158 31.6875 8.08165 31.6828 8.12064 31.6731C8.15064 31.6659 8.17953 31.6547 8.20653 31.6398C8.23024 31.6274 8.25152 31.6109 8.26935 31.591C8.28346 31.5705 8.30012 31.5513 8.31423 31.5308L8.71423 31.5885C8.69201 31.6485 8.66136 31.705 8.6232 31.7564C8.58183 31.8125 8.5316 31.8614 8.47448 31.9013C8.41105 31.9456 8.34209 31.9814 8.26935 32.0077C8.18253 32.034 8.09212 32.0466 8.0014 32.0449C7.90584 32.0449 7.81139 32.0244 7.72448 31.9846C7.6378 31.9457 7.55944 31.8904 7.49371 31.8218C7.4263 31.7548 7.37157 31.6762 7.33217 31.5898C7.29243 31.4999 7.2719 31.4027 7.2719 31.3045C7.2719 31.2063 7.29243 31.1091 7.33217 31.0192C7.36997 30.9315 7.42243 30.8509 7.4873 30.7808C7.55415 30.7141 7.63228 30.6599 7.71807 30.6205C7.80684 30.5813 7.90311 30.5621 8.00012 30.5641C8.0997 30.5631 8.19854 30.5813 8.29115 30.618ZM7.80525 30.9833C7.75523 31.032 7.71897 31.0931 7.70012 31.1603H8.29884C8.28102 31.0926 8.2446 31.0313 8.19371 30.9833C8.13815 30.9419 8.0707 30.9196 8.0014 30.9196C7.93211 30.9196 7.86466 30.9419 7.8091 30.9833H7.80525Z" fill="white" />
<path d="M10.341 31.6001C10.3081 31.6858 10.2599 31.7649 10.1987 31.8334C10.1401 31.8973 10.0707 31.9502 9.9936 31.9898C9.91892 32.0262 9.83692 32.045 9.75386 32.0449C9.69517 32.0471 9.63668 32.037 9.58206 32.0155C9.5399 31.9979 9.50058 31.9741 9.46539 31.9449C9.43217 31.9169 9.40437 31.883 9.38334 31.8449H9.35386V32.5578H8.95514V30.618H9.35386V30.7603H9.38334C9.40507 30.7231 9.43279 30.6898 9.46539 30.6616C9.50097 30.6333 9.54021 30.6101 9.58206 30.5924C9.63675 30.5709 9.69513 30.5605 9.75386 30.5616C9.83683 30.5611 9.91883 30.5795 9.9936 30.6155C10.0711 30.6533 10.1407 30.7055 10.1987 30.7693C10.259 30.8399 10.3071 30.92 10.341 31.0065C10.3781 31.1008 10.3963 31.2014 10.3949 31.3026C10.3962 31.4043 10.3779 31.5053 10.341 31.6001ZM9.43719 31.568C9.46583 31.601 9.4996 31.6291 9.53719 31.6514C9.57534 31.6759 9.62002 31.6885 9.66539 31.6873C9.70963 31.6884 9.75359 31.6799 9.79414 31.6621C9.83469 31.6444 9.87084 31.618 9.90001 31.5847C9.93354 31.5462 9.95908 31.5015 9.97515 31.4531C9.99121 31.4046 9.99749 31.3535 9.9936 31.3026C10.0003 31.1992 9.96678 31.0972 9.90001 31.018C9.87033 30.9855 9.83402 30.9598 9.79355 30.9426C9.75308 30.9253 9.70938 30.9169 9.66539 30.918C9.6199 30.9173 9.57523 30.9302 9.53719 30.9552C9.49983 30.9783 9.46612 31.0068 9.43719 31.0398C9.40423 31.0761 9.37621 31.1167 9.35386 31.1603V31.4449C9.37551 31.4898 9.40358 31.5313 9.43719 31.568Z" fill="white" />
<path d="M11.7357 30.6179V30.9743H11.3075V31.9872H10.9087V30.9743H10.4805V30.6179H11.7357Z" fill="white" />
<path d="M12.3066 30.6179V31.1461H12.8053V30.6179H13.2053V31.9872H12.8053V31.5025H12.3066V31.9872H11.9079V30.6179H12.3066Z" fill="white" />
<path d="M14.4521 30.6181C14.5406 30.6542 14.621 30.7076 14.6886 30.7752C14.7562 30.8427 14.8096 30.9232 14.8456 31.0117C14.8836 31.1041 14.9032 31.2029 14.9033 31.3027L14.7597 31.445H13.8623C13.8801 31.5122 13.9171 31.5728 13.9687 31.6194C14.0218 31.6666 14.0914 31.691 14.1623 31.6874C14.2029 31.6878 14.2434 31.6831 14.2828 31.6733C14.3123 31.6658 14.3408 31.6546 14.3674 31.6399C14.3911 31.6276 14.4124 31.6111 14.4303 31.5912C14.4444 31.5707 14.4623 31.5515 14.4764 31.5309L14.8751 31.5886C14.8288 31.7148 14.7452 31.8239 14.6354 31.9015C14.4988 32.0022 14.3318 32.0529 14.1623 32.045C14.0667 32.0451 13.9723 32.0245 13.8854 31.9848C13.7987 31.9459 13.7203 31.8906 13.6546 31.822C13.5876 31.755 13.5333 31.6763 13.4944 31.5899C13.4546 31.5001 13.4341 31.4029 13.4341 31.3047C13.4341 31.2064 13.4546 31.1093 13.4944 31.0194C13.5334 30.9318 13.5872 30.8516 13.6533 30.7822C13.7202 30.7156 13.7983 30.6613 13.8841 30.622C13.9711 30.5826 14.0656 30.5625 14.161 30.563C14.2607 30.5624 14.3595 30.5811 14.4521 30.6181ZM13.9674 30.9835C13.9165 31.0317 13.8797 31.0929 13.861 31.1604H14.461C14.4423 31.0929 14.4055 31.0317 14.3546 30.9835C14.2992 30.9417 14.2317 30.9191 14.1623 30.9191C14.0929 30.9191 14.0254 30.9417 13.97 30.9835H13.9674Z" fill="white" />
<path d="M1.47512 34.6066C1.39042 34.5717 1.31301 34.5213 1.24692 34.4579C1.18247 34.3975 1.131 34.3247 1.09563 34.2438C1.05885 34.1634 1.04046 34.0758 1.04179 33.9874V33.3463C1.03444 33.2017 1.08311 33.0598 1.17768 32.9502C1.27109 32.8521 1.39317 32.7861 1.5264 32.7617L1.88281 32.6912C1.9073 32.6889 1.92994 32.6772 1.94597 32.6586C1.96199 32.6399 1.97015 32.6157 1.96871 32.5912V32.5476H2.32512V32.7194C2.32512 32.8822 2.20461 32.9848 1.96871 33.0335L1.61102 33.104C1.56038 33.1116 1.51454 33.1382 1.48281 33.1784C1.44797 33.2272 1.43079 33.2864 1.4341 33.3463V33.4604C1.46013 33.4329 1.48991 33.4092 1.52256 33.3899C1.55789 33.3697 1.59528 33.3534 1.6341 33.3412C1.68469 33.3253 1.73748 33.3175 1.79051 33.3181C1.87877 33.3182 1.96606 33.3366 2.04692 33.372C2.12604 33.4082 2.19843 33.4576 2.26102 33.5181C2.3215 33.5807 2.37092 33.6531 2.40717 33.7322C2.44336 33.8128 2.46172 33.9003 2.46102 33.9886C2.46235 34.077 2.44395 34.1646 2.40717 34.245C2.3709 34.3254 2.31954 34.3981 2.25589 34.4591C2.11834 34.5916 1.93403 34.6644 1.74307 34.6617C1.65104 34.6608 1.56005 34.6421 1.47512 34.6066ZM1.87384 34.2822C1.91139 34.2677 1.94546 34.2454 1.97384 34.2168C2.00206 34.1876 2.02504 34.1538 2.04179 34.1168C2.05873 34.078 2.06748 34.0361 2.06748 33.9938C2.06748 33.9514 2.05873 33.9095 2.04179 33.8707C2.02556 33.8333 2.00301 33.7991 1.97512 33.7694C1.94615 33.7409 1.91228 33.7179 1.87512 33.7015C1.83712 33.6866 1.79671 33.6787 1.75589 33.6784C1.7118 33.6775 1.66804 33.6862 1.62769 33.704C1.59047 33.7209 1.5566 33.7444 1.52769 33.7732C1.49912 33.8016 1.47684 33.8357 1.4623 33.8732C1.44524 33.9107 1.43649 33.9513 1.43666 33.9925C1.43588 34.0366 1.44463 34.0803 1.4623 34.1207C1.47717 34.1581 1.49941 34.1921 1.52769 34.2207C1.55607 34.2492 1.59014 34.2715 1.62769 34.2861C1.66804 34.3039 1.7118 34.3126 1.75589 34.3117C1.79685 34.3104 1.83706 34.3003 1.87384 34.2822Z" fill="white" />
<path d="M4.185 33.2309C4.2668 33.2672 4.34048 33.3195 4.40167 33.3848C4.46578 33.4537 4.51625 33.5342 4.55038 33.622C4.62218 33.8133 4.62218 34.0242 4.55038 34.2156C4.51621 34.3021 4.46572 34.3814 4.40167 34.4489C4.33961 34.5142 4.26619 34.5676 4.185 34.6066C4.10125 34.6428 4.01086 34.6612 3.91961 34.6604C3.83888 34.6616 3.75871 34.6468 3.68372 34.6168C3.61306 34.5892 3.5476 34.5497 3.49013 34.5002C3.43142 34.4502 3.38194 34.3903 3.34397 34.3233C3.30157 34.2555 3.27 34.1815 3.25038 34.104H3.09269V34.6027H2.69397V33.2335H3.09269V33.7463H3.25551C3.27462 33.6658 3.3062 33.5888 3.3491 33.5181C3.38769 33.4507 3.43707 33.3901 3.49525 33.3386C3.55226 33.2875 3.61778 33.2467 3.68884 33.2181C3.8513 33.1579 4.03061 33.162 4.19013 33.2297L4.185 33.2309ZM3.81449 33.5591C3.77897 33.5768 3.74786 33.6022 3.72346 33.6335C3.6947 33.6719 3.67339 33.7154 3.66064 33.7617C3.64312 33.8137 3.63445 33.8684 3.635 33.9233C3.63445 33.9786 3.64312 34.0336 3.66064 34.0861C3.67341 34.13 3.69476 34.171 3.72346 34.2066C3.74777 34.2386 3.77885 34.2649 3.81449 34.2835C3.84713 34.3 3.88321 34.3084 3.91977 34.3082C3.95632 34.308 3.9923 34.2991 4.02474 34.2822C4.06038 34.2636 4.09146 34.2373 4.11577 34.2053C4.14438 34.1692 4.1665 34.1284 4.18115 34.0848C4.19653 34.0319 4.2043 33.9771 4.20423 33.922C4.20432 33.8673 4.19655 33.8129 4.18115 33.7604C4.16642 33.7144 4.14434 33.6712 4.11577 33.6322C4.09136 33.6009 4.06026 33.5755 4.02474 33.5579C3.99204 33.541 3.95577 33.5322 3.91897 33.5322C3.88217 33.5322 3.84591 33.541 3.8132 33.5579L3.81449 33.5591Z" fill="white" />
<path d="M6.21992 34.2153C6.18656 34.3011 6.13791 34.3802 6.07633 34.4487C6.0177 34.5128 5.94827 34.5662 5.87121 34.6063C5.79628 34.6419 5.71438 34.6602 5.63146 34.6602C5.57332 34.6622 5.51535 34.6526 5.46095 34.632C5.41866 34.6141 5.37933 34.5899 5.34429 34.5602C5.31039 34.5325 5.2821 34.4985 5.26095 34.4602H5.23275V35.1794H4.83275V33.2333H5.23275V33.3769H5.26095C5.28285 33.339 5.31103 33.3052 5.34429 33.2769C5.37947 33.2481 5.41881 33.2247 5.46095 33.2076C5.51516 33.1861 5.57314 33.1756 5.63146 33.1769C5.71445 33.1762 5.79648 33.1946 5.87121 33.2307C5.94893 33.2682 6.0186 33.3204 6.07633 33.3846C6.13707 33.4551 6.1856 33.5352 6.21992 33.6217C6.29172 33.8131 6.29172 34.024 6.21992 34.2153ZM5.3148 34.1833C5.34344 34.2162 5.3772 34.2444 5.4148 34.2666C5.45294 34.2914 5.49754 34.3043 5.543 34.3038C5.587 34.3046 5.63066 34.2959 5.67094 34.2781C5.71123 34.2604 5.74719 34.2342 5.77634 34.2012C5.84327 34.1226 5.87685 34.0209 5.86992 33.9179C5.87638 33.8145 5.84287 33.7126 5.77634 33.6333C5.74664 33.6012 5.71052 33.5757 5.67032 33.5584C5.63011 33.5412 5.58674 33.5326 5.543 33.5333C5.49754 33.5328 5.45294 33.5457 5.4148 33.5704C5.37709 33.5936 5.34333 33.6226 5.3148 33.6563C5.28227 33.6923 5.25467 33.7324 5.23275 33.7756V34.0615C5.25411 34.1058 5.28175 34.1468 5.3148 34.1833Z" fill="white" />
<path d="M6.9096 34.6001C6.81882 34.5624 6.73645 34.5071 6.66729 34.4373C6.59821 34.3709 6.54288 34.2917 6.50447 34.2039C6.46473 34.1141 6.4442 34.0169 6.4442 33.9187C6.4442 33.8204 6.46473 33.7233 6.50447 33.6334C6.58229 33.4533 6.7278 33.311 6.9096 33.2373C7.00138 33.1972 7.10049 33.1767 7.20063 33.177C7.30157 33.1769 7.40147 33.1974 7.49421 33.2373C7.67467 33.3122 7.819 33.4542 7.89678 33.6334C7.93569 33.7235 7.95576 33.8206 7.95576 33.9187C7.95576 34.0168 7.93569 34.1139 7.89678 34.2039C7.83771 34.34 7.74057 34.456 7.61706 34.5382C7.49355 34.6203 7.34893 34.6649 7.20063 34.6667C7.10003 34.6651 7.0009 34.6423 6.9096 34.6001ZM7.33396 34.2719C7.37791 34.2539 7.41699 34.2258 7.44806 34.1898C7.48257 34.1524 7.50994 34.1089 7.52883 34.0616C7.54826 34.0145 7.55786 33.9639 7.55703 33.9129C7.55748 33.8611 7.5479 33.8098 7.52883 33.7616C7.5084 33.7151 7.48118 33.6719 7.44806 33.6334C7.41599 33.5983 7.37719 33.5699 7.33396 33.5501C7.2936 33.532 7.24997 33.5224 7.20575 33.5219C7.1594 33.5217 7.11353 33.5313 7.07114 33.5501C7.02828 33.5706 6.9896 33.5988 6.95704 33.6334C6.92561 33.6724 6.89973 33.7155 6.88011 33.7616C6.86022 33.8096 6.84978 33.861 6.84934 33.9129C6.84937 33.9641 6.85984 34.0147 6.88011 34.0616C6.8982 34.1085 6.92422 34.1518 6.95704 34.1898C6.9879 34.226 7.02705 34.2541 7.07114 34.2719C7.11307 34.2924 7.15906 34.3034 7.20575 34.3039C7.2503 34.3026 7.29403 34.2917 7.33396 34.2719Z" fill="white" />
</svg>
</div>
<div>
<h3 class="telegram_title">NERUKHOMI.UA</h3>
<p class="telegram_text">Правда о недвижимости</p>
</div>
</div>
<a href="https://telegram.me/nerukhomiua" rel="nofollow" class="telegram_btn">
<svg width="12" height="10" viewBox="0 0 12 10" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.558752 4.12837L11.2008 0.0499161C11.6947 -0.127448 12.1261 0.169683 11.9661 0.912051L11.967 0.911137L10.155 9.39627C10.0207 9.99784 9.66106 10.1441 9.15793 9.8607L6.39854 7.8393L5.0676 9.11376C4.92043 9.26004 4.79626 9.38347 4.51112 9.38347L4.70704 6.59227L9.82111 2.00001C10.0437 1.80527 9.77144 1.69556 9.47802 1.88938L3.1581 5.84441L0.43366 4.99965C-0.15777 4.81314 -0.170647 4.41179 0.558752 4.12837Z" fill="white" />
</svg>
<span>Join to channel</span>
</a>
</aside>
</div>
<div class="box --noPadding --noBorder">
<aside class="widgetFacebook">
<div class="fb-page" data-href="https://www.facebook.com/nerukhomi/" data-tabs="" data-width="370px" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nerukhomi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nerukhomi/">Нерухомі</a></blockquote></div>
</aside>
</div><aside class="recentNews">
<a class="recentNews_main" href="https://nerukhomi.ua/news/gorod/v-kieve-v-rezultate-vrazheskih-obstrelov-postradali-bolee-70-zhilyih-domov.htm">
<img class="recentNews_main_img" data-lazy-srcset="https://i.nerukhomi.ua/news/2022/3/22/20220315084148-3445.webp?size=600x400" src="https://i.nerukhomi.ua/news/2022/3/22/20220315084148-3445.webp?size=600x400" srcset="/assets/img/lazybg.png" alt="В Киеве в результате вражеских обстрелов пострадали более 70 жилых домов" />
<p class="recentNews_main_editorsChoice">Выбор редакции</p>
<div class="recentNews_mainInfo">
<p class="recentNews_main_title">В Киеве в результате вражеских обстрелов пострадали более 70 жилых домов</p>
<p class="recentNews_main_section">Город</p>
<div class="recentNews_mainDetails">
<time datetime="22.03.2022 12:10:00" title="22.03.2022 12:10">
<span class="recentNews_mainDetails_item --time">22.03.2022 12:10</span>
</time>
</div>
</div>
</a>
<div class="recentNews_itemWrap">
<p class="recentNews_itemWrap_title">Последние новости</p>
<a class="recentNews_item" href="https://nerukhomi.ua/news/gorod/vrag-vnov-udaril-po-kievu-postradali-shevchenkovskij-i-svyatoshinskij-rajonyi.htm">
<time datetime="23.03.2022 13:51:00" title="23 марта">
<span class="recentNews_itemDetails_item --time">23 марта</span>
</time>
<p class="recentNews_item_title">Враг вновь ударил по Киеву: пострадали Шевченковский и Святошинский районы</p>
</a>
<a class="recentNews_item" href="https://nerukhomi.ua/news/v-trts-retroville-rasskazali-o-razrusheniyah-iz-za-raketnogo-udara.htm">
<time datetime="22.03.2022 18:07:00" title="22 марта">
<span class="recentNews_itemDetails_item --time">22 марта</span>
</time>
<p class="recentNews_item_title">В ТРЦ Retroville рассказали о разрушениях из-за ракетного удара</p>
</a>
<a class="recentNews_item" href="https://nerukhomi.ua/news/arhitektoryi-razrabotali-proekt-domov-dlya-vremennogo-prozhivaniya-ukraintsev-foto.htm">
<time datetime="22.03.2022 16:21:00" title="22 марта">
<span class="recentNews_itemDetails_item --time">22 марта</span>
</time>
<p class="recentNews_item_title">Архитекторы разработали проект домов для временного проживания украинцев. Фото</p>
</a>
<a class="recentNews_item" href="https://nerukhomi.ua/news/gorod/novyij-raketnyij-udar-po-kievu-silno-dostalos-trts-i-zhilomu-kompleksu-foto.htm">
<time datetime="21.03.2022 11:49:00" title="21 марта">
<span class="recentNews_itemDetails_item --time">21 марта</span>
</time>
<p class="recentNews_item_title">Новый ракетный удар по Киеву: сильно досталось ТРЦ и жилому комплексу. Фото</p>
</a>
<a class="recentNews_item" href="https://nerukhomi.ua/news/v-es-dumayut-napravit-aktivyi-oligarhov-rossii-na-vosstanovlenie-ukrainyi.htm">
<time datetime="20.03.2022 00:27:00" title="20 марта">
<span class="recentNews_itemDetails_item --time">20 марта</span>
</time>
<p class="recentNews_item_title">В ЕС думают направить активы олигархов россии на восстановление Украины</p>
</a>
</div>
</aside> </div>
</div>
</div>
</main>
<footer class="footer_wrap">
<div class="footer">
<div class="footer_col">
<a class="footer_logo" href="https://nerukhomi.ua/" title="Нерухомі"></a>
<div class="footer_social">
<p class="footer_social_text">Мы в соц. сетях</p>
<a href="https://telegram.me/nerukhomiua" class="footer_soc --telegram" rel="nofollow" target="_blank">
<svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.7375 8.38328C22.5298 8.13609 22.2188 8 21.8616 8C21.6675 8 21.4618 8.03977 21.2503 8.11842L6.86019 13.4653C6.09652 13.749 5.99367 14.1747 6.00029 14.4032C6.0069 14.6317 6.1344 15.0511 6.91337 15.2924C6.91804 15.2938 6.92271 15.2952 6.92738 15.2964L9.91228 16.1279L11.5265 20.621C11.7466 21.2336 12.2406 21.6141 12.816 21.6141C13.1788 21.6141 13.5356 21.4661 13.8479 21.1863L15.6941 19.5316L18.3721 21.6305C18.3723 21.6307 18.3727 21.6309 18.373 21.6311L18.3984 21.6511C18.4007 21.6528 18.4032 21.6547 18.4055 21.6565C18.7032 21.8812 19.0281 21.9999 19.3454 22H19.3456C19.9657 22 20.4594 21.5532 20.6033 20.8619L22.9611 9.52948C23.0558 9.07461 22.9764 8.66759 22.7375 8.38328ZM10.9108 15.97L16.6696 13.1063L13.0838 16.815C13.0251 16.8758 12.9834 16.9501 12.9629 17.0311L12.2715 19.7572L10.9108 15.97ZM13.1731 20.473C13.1492 20.4944 13.1252 20.5134 13.1012 20.531L13.7427 18.002L14.9096 18.9167L13.1731 20.473ZM21.9848 9.33695L19.627 20.6695C19.6043 20.7779 19.5318 21.0303 19.3454 21.0303C19.2534 21.0303 19.1377 20.9814 19.0193 20.8927L15.9848 18.5145C15.9844 18.5141 15.9839 18.5137 15.9834 18.5134L14.1778 17.0982L19.3633 11.7349C19.5294 11.5632 19.5444 11.3002 19.399 11.1116C19.2535 10.923 18.9898 10.8637 18.7741 10.971L10.2453 15.2121L7.21985 14.3695L21.6056 9.02424C21.7271 8.97904 21.8119 8.96957 21.8616 8.96957C21.8921 8.96957 21.9463 8.97311 21.9664 8.99722C21.9929 9.02866 22.0266 9.13584 21.9848 9.33695Z" fill="white" />
<circle cx="15" cy="15" r="14.5" stroke="white" />
</svg>
</a>
<a href="https://www.facebook.com/nerukhomi/" class="footer_soc --fb" rel="nofollow" target="_blank">
<svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.7282 12.4652H13.2282V11.9652V9.4866C13.2282 9.47858 13.2282 9.46994 13.2282 9.4607C13.2277 9.20285 13.2262 8.47925 13.5895 7.81244C13.7725 7.47667 14.0481 7.15624 14.4729 6.91635C14.8996 6.6753 15.5046 6.5 16.3682 6.5H18.5V8.6554H17.066C16.7009 8.6554 16.389 8.84518 16.1851 9.04622C15.9879 9.24071 15.7945 9.54289 15.7945 9.8826V11.9526V12.4526H16.2945H18.4569C18.4074 13.0369 18.3466 13.5801 18.2936 14.0081C18.2704 14.1946 18.2488 14.3588 18.2304 14.4946H16.2808H15.7808V14.9946V23.5H13.2282V14.9946V14.4946H12.7282H11.5V12.4652H12.7282Z" fill="white" stroke="white" />
<circle cx="15" cy="15" r="14.5" stroke="white" />
</svg>
</a>
<a href="https://www.youtube.com/channel/UCiqm2NCl6rYjYugRX37owWQ" class="footer_soc --youtube" rel="nofollow" target="_blank">
<svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.6422 9.1729C11.0397 8.94461 11.5303 8.94224 11.9301 9.16668L20.3469 13.8917C20.7506 14.1184 21 14.5415 21 15C21 15.4585 20.7506 15.8816 20.3469 16.1083L11.9301 20.8333C11.5303 21.0578 11.0397 21.0554 10.6422 20.8271C10.2446 20.5988 10 20.1791 10 19.725V10.275C10 9.82095 10.2446 9.40118 10.6422 9.1729ZM12 12V18L18 15L12 12Z" fill="white" />
<circle cx="15" cy="15" r="14.5" stroke="white" />
</svg>
</a>
</div>
<p class="footer_rights">© 2020-2022 Нерухомі. Все права защищены.</p>
<a href="https://nerukhomi.ua/s-uslovija-ispolzovanija/" class="footer_link --termsOfUse">Условия использования</a>
</div>
<div class="footer_col">
<a href="https://nerukhomi.ua/s-o-proekte/" class="footer_link">О проекте</a>
<button class="footer_link --feedback" type="button" data-lead-option="5" data-pop-up="Сообщить о неточности">Сообщить о неточности</button>
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeKSV-iNc3-naRlUUyL0-i5C93-P6ZlDW9kbmfT5Kefsqz6Xg/viewform" class="footer_link" target="_blank" rel="nofollow">Добавить ЖК на сайт</a>
<a href="https://nerukhomi.ua/s-reklama/" class="footer_link">Реклама</a>
<a href="https://nerukhomi.ua/" class="footer_link --mobileVersion">
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.70833 0H2.29167C1.52778 0 0.916667 0.299961 0.611111 0.599961C0.305556 0.899961 0 1.3875 0 2.17499V15.825C0.000398052 16.173 5.96046e-08 16.8 0.611111 17.4C1.13937 17.9187 1.93725 17.9996 2.29167 18H8.70833C9.27523 18 9.91653 17.8638 10.3889 17.4C10.8404 16.9567 11 16.8 11 15.825V2.17499C11 1.61841 10.783 0.986919 10.3889 0.6C9.9948 0.213081 9.47222 2.69805e-05 8.70833 0ZM7.31278 1.38749L7.15236 2.17499H3.84768L3.68726 1.38749H7.31278ZM9.51042 15.825C9.51018 16.0338 9.4256 16.234 9.27523 16.3816C9.12486 16.5292 8.92099 16.6123 8.70833 16.6125H2.29167C2.07901 16.6123 1.87514 16.5292 1.72477 16.3816C1.5744 16.234 1.48982 16.0338 1.48958 15.825V2.17499C1.48982 1.96621 1.5744 1.76604 1.72477 1.61841C1.87514 1.47077 2.07901 1.38773 2.29167 1.38749H2.76953C2.76953 1.38749 2.98788 2.44049 3 2.5C3.01212 2.55951 3 3 3.5 3C4 3 7 3 7.5 3C8 3 8 2.5 8 2.5L8.18355 1.38749H8.70833C8.92099 1.38773 9.12486 1.47077 9.27523 1.61841C9.4256 1.76604 9.51018 1.96621 9.51042 2.17499V15.825Z" fill="white" />
<rect x="3" y="15" width="5" height="1" rx="0.5" fill="white" />
</svg>
Мобильная версия
</a>
</div>
<div class="footer_col">
<div class="footer_social --contactUs">
<p class="footer_social_text">Связаться с нами:</p>
<button class="footer_soc --writeToUs" type="button" data-lead-option="6" data-pop-up="Связаться с нами">
<svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3.75 10L13.6132 16.5755C14.453 17.1353 15.547 17.1353 16.3868 16.5755L26.25 10M6.25 23.75H23.75C25.1307 23.75 26.25 22.6307 26.25 21.25V8.75C26.25 7.36929 25.1307 6.25 23.75 6.25H6.25C4.86929 6.25 3.75 7.36929 3.75 8.75V21.25C3.75 22.6307 4.86929 23.75 6.25 23.75Z" stroke="#6B3C8C" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</button>
<a href="https://t.me/nerukhomi_bot" class="footer_soc --telegram" rel="nofollow" target="_blank">
<svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M30.5522 4.68444C30.1979 4.24302 29.6674 4 29.058 4C28.7268 4 28.3759 4.07101 28.0153 4.21146L3.46739 13.7595C2.16466 14.2661 1.9892 15.0263 2.00049 15.4343C2.01177 15.8424 2.22926 16.5913 3.5581 17.0221C3.56607 17.0246 3.57403 17.0271 3.582 17.0293L8.67389 18.5141L11.4276 26.5375C11.8031 27.6314 12.6458 28.3108 13.6273 28.3108C14.2461 28.3108 14.8548 28.0466 15.3876 27.547L18.5371 24.5922L23.1053 28.3401C23.1057 28.3406 23.1064 28.3408 23.1068 28.3413L23.1502 28.3769C23.1542 28.38 23.1584 28.3834 23.1623 28.3866C23.6701 28.7879 24.2244 28.9998 24.7658 29H24.766C25.8238 29 26.6661 28.2022 26.9115 26.9677L30.9336 6.73121C31.0951 5.91895 30.9597 5.19213 30.5522 4.68444V4.68444ZM10.3773 18.2321L20.2011 13.1184L14.0842 19.7412C13.9839 19.8496 13.9129 19.9824 13.878 20.1269L12.6985 24.995L10.3773 18.2321ZM14.2364 26.2733C14.1957 26.3114 14.1547 26.3454 14.1138 26.3768L15.2081 21.8607L17.1987 23.4941L14.2364 26.2733ZM29.2682 6.38742L25.2461 26.6241C25.2074 26.8177 25.0837 27.2684 24.7658 27.2684C24.6087 27.2684 24.4113 27.1811 24.2093 27.0227L19.0329 22.7758C19.0322 22.7751 19.0314 22.7745 19.0305 22.774L15.9504 20.2468L24.7963 10.6694C25.0795 10.3628 25.1052 9.89324 24.8571 9.55643C24.6089 9.21962 24.1591 9.11367 23.7911 9.30529L9.24206 16.8787L4.08092 15.3742L28.6213 5.829C28.8286 5.74829 28.9733 5.73138 29.058 5.73138C29.11 5.73138 29.2025 5.7377 29.2368 5.78075C29.282 5.83689 29.3395 6.02829 29.2682 6.38742V6.38742Z" fill="white" />
</svg>
</a>
<a href="https://m.me/nerukhomi" class="footer_soc --fbMessenger" rel="nofollow" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.12503 20.9395L8.91175 20.1519C9.06251 20.0844 9.23353 20.0732 9.3933 20.1159C10.2146 20.341 11.0878 20.4625 11.9991 20.4625C17.069 20.4625 21.0002 16.7473 21.0002 11.7315C21.0002 6.71561 17.069 2.99817 11.9991 2.99817C6.92926 2.99817 2.99805 6.71336 2.99805 11.7292C2.99805 14.353 4.07367 16.6213 5.82438 18.1875L7.12503 20.9395ZM7.12503 20.9395C6.65698 21.1466 6.13042 20.8135 6.11467 20.3027L7.12503 20.9395ZM6.15758 17.8147C4.51301 16.3433 3.49805 14.2107 3.49805 11.7292C3.49805 7.00738 7.18718 3.49817 11.9991 3.49817C16.8109 3.49817 20.5002 7.00946 20.5002 11.7315C20.5002 16.4533 16.811 19.9625 11.9991 19.9625C11.1324 19.9625 10.3037 19.8469 9.52542 19.6337L9.52256 19.6329C9.25756 19.562 8.96902 19.5789 8.70909 19.6949C8.70853 19.6951 8.70797 19.6954 8.70742 19.6956L6.92336 20.482L6.92278 20.4823C6.7805 20.5452 6.61929 20.4448 6.61443 20.2873L6.61443 20.2873L6.56503 18.6892C6.56501 18.6884 6.56499 18.6876 6.56498 18.6868C6.55652 18.344 6.40083 18.0319 6.15758 17.8147Z" stroke="white" />
<path d="M7.06563 13.4409L9.48009 9.87653C9.86435 9.30861 10.6863 9.16901 11.2637 9.57058L13.185 10.911C13.3617 11.0334 13.6042 11.0334 13.7789 10.9091L16.3721 9.07723C16.7173 8.83246 17.1694 9.21873 16.9392 9.56102L14.5227 13.1235C14.1385 13.6914 13.3165 13.831 12.7391 13.4294L10.8178 12.089C10.6411 11.9666 10.3986 11.9666 10.224 12.0909L7.63071 13.9228C7.2855 14.1675 6.83343 13.7832 7.06563 13.4409Z" fill="white" />
</svg>
</a>
</div>
<div class="footer_emailWrap">
<p class="footer_emailText">По вопросам сотрудничества:</p>
<a href="/cdn-cgi/l/email-protection#deadbfb2bbad9eb0bbacabb5b6b1b3b7f0abbf" class="footer_emailValue"><span class="__cf_email__" data-cfemail="9eedfff2fbeddef0fbecebf5f6f1f3f7b0ebff">[email&#160;protected]</span></a>
</div>
<div class="footer_emailWrap">
<p class="footer_emailText">Экспертная команда:</p>
<a href="/cdn-cgi/l/email-protection#fd98858d988f898ebd93988f889695929094d3889c" class="footer_emailValue"><span class="__cf_email__" data-cfemail="77120f071205030437191205021c1f181a1e590216">[email&#160;protected]</span></a>
</div>
<div class="footer_languages">
<a class="footer_languages_uk" href="https://nerukhomi.ua/ukr/news/gorod/vlada-lvova-rozpovila-pro-budivnitstvo-novogo-zhitla-dlya-bizhentsiv.htm">Укр</a><span class="footer_languages_ru">Рус</span>
</div>
</div>
</div>
</footer><div class="contactForm">
<div class="contactForm_wrap --active">
<button class="contactForm_close" aria-label="Close Contact Form">
<svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
<rect x="4.51471" y="20.071" width="22" height="2" rx="1" transform="rotate(-45 4.51471 20.071)" fill="white" />
<rect x="5.92892" y="4.51477" width="22" height="2" rx="1" transform="rotate(45 5.92892 4.51477)" fill="white" />
</svg>
</button>
<p class="contactForm_title"></p>
<div class="contactForm_form">
<label class="contactForm_label">
<input type="text" class="contactForm_input --name" required placeholder="Имя">
</label>
<label class="contactForm_label">
<input type="tel" class="contactForm_input --tel" placeholder="+38 (___)___-__-__" required maxlength="19">
</label>
<label class="contactForm_label">
<textarea class="contactForm_input --text" rows="4" placeholder="Вопрос (необязательно)"></textarea>
</label>
</div>
</div>
<div class="contactForm_success_wrap">
<p class="contactForm_success_title">Ваш запрос принят</p>
<p class="contactForm_success_text">Отдел продаж свяжется с Вами в ближайшее время</p>
</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://nerukhomi.ua/assets/desktop/main-444.min.js"></script>
</body>
</html>
