<!DOCTYPE html>
<html lang="ru">
<head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=1250">
 <meta http-equiv="X-UA-Compatible" content="ie=edge">
 <title>Одесскую гостиницу Виктория собираются продать за 155 млн гривен</title>
 <meta name="description" content="Гостиницу &#34;Виктория&#34;, которая находится в Одессе по улице Генуэзской, 24а, выставил на продажу Мисто Банк.
Как сообщает Интерфакс-Украина, площадь ." />
 <link href="https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" rel="canonical" />
 <link rel="alternate" hreflang="ru" href="https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" />
 <link rel="alternate" hreflang="uk" href="https://nerukhomi.ua/ukr/news/odeskij-gotel-viktoriya-zbirayutsya-prodati-za-155-mln-griven.htm" />
<link rel="amphtml" href="https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven/amp.htm" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nerukhomi.ua/","name":"Нерухомі"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nerukhomi.ua/news/","name":"Новости"}}]} </script><meta property="og:type" content="website" /><meta property="og:title" content="Одесскую гостиницу &#39;&#39;Виктория&#39;&#39; собираются продать за 155 млн гривен" /><meta property="og:description" content="Гостиницу &#34;Виктория&#34;, которая находится в Одессе по улице Генуэзской, 24а, выставил на продажу Мисто Банк.
Как сообщает Интерфакс-Украина, площадь ." /><meta property="og:image" content="https://i.nerukhomi.ua/news/2020/8/26/screenshot1.jpg?size=1080x562" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="562" /><meta property="og:url" content="https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm"},"headline":"Одесскую гостиницу &#34;Виктория&#34; собираются продать за 155 млн гривен","description":"Торги должны состояться 16 сентября 2020 года","url":"https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm","image":{"@type":"ImageObject","url":"https://i.nerukhomi.ua/news/2020/8/26/screenshot1.jpg?size=900x600","height":600,"width":900},"datePublished":"2020-08-26T05:52:00Z","dateModified":"2020-08-26T05:52:00Z","author":{"@type":"Person","name":"Nerukhomi","url":"https://www.nerukhomi.ua/person/nerukhomi.htm"},"publisher":{"@type":"Organization","name":"Нерухомі","logo":{"@type":"ImageObject","url":"https://nerukhomi.ua/assets/img/logo/logo.png","width":"1200","height":"630"}},"articleBody":"Гостиницу &quot;Виктория&quot;, которая находится в Одессе по улице Генуэзской, 24а, выставил на продажу Мисто Банк. Как сообщает Интерфакс-Украина, площадь 12-этажной гостиницы - 11,7 тыс. кв. м. Здание введено в эксплуатацию в 1990 году. Номерной фонд объекта составляет 229 номеров. Его инфраструктура включает четыре конференц-зала от 50 до 100 кв. м, ресторан с банкетным залом, кафе и складские помещения площадью 515 кв. м. На территории также размещен паркинг на 40 машиномест. Согласно объявлению на электронной площадке &quot;Прозорро.Продажи&quot;, торги состоятся 16 сентября 2020 года. Мисто Банк основан в 1993 году. По данным НБУ на 1 января 2020 года основными акционерами финучреждения являлись Иван Фурсин, который прямо и опосредованно владел 97,180668% акций банка. На 1 января 2020 года Мисто Банк по размеру общих активов занимал 45-е место (1,858 млрд грн) среди 75 действовавших в стране банков. Как сообщали НЕРУХОМІ, Фонд госимущества Украины в ходе онлайн-аукциона в среду, 15 июля, продал киевскую гостиницу &quot;Днепр&quot; за 1,1 млрд грн. Победителем по итогам третьего раунда стал ООО &quot;Смартленд&quot;, зарегистрированный под №23 с предложением 1 млрд 111 млн 111 тыс. 222, 22 грн. Стартовая цена объекта составляла 80,9 млн грн."} </script>
 <link rel="shortcut icon" href="/assets/img/favicon/favicon.ico" type="image/x-icon" />
 <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-touch-icon.png">
 <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
 <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
 <link rel="mask-icon" href="/assets/img/favicon/safari-pinned-tab.svg" color="#5603e8">
 <link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400&display=swap" rel="stylesheet" type="text/css">
 <meta name="msapplication-TileColor" content="#da532c">
 <meta name="theme-color" content="#5603e8">
 <meta name="google-site-verification" content="PyX-tbmjasK_WolZLYXP-YHzr14HMRoIN6BmQf1dMwE" />
 <meta property="fb:app_id" content="2475315502723696" />
 <meta name="twitter:dnt" content="on">
 <meta name="format-detection" content="telephone=no">
<link type="text/css" rel="stylesheet" href="https://nerukhomi.ua/assets/desktop/main-378.min.css" />

<!-- Google Tag Manager -->
 <script>
 (function (w, d, s, l, i) {
 w[l] = w[l] || []; w[l].push({
 'gtm.start':
 new Date().getTime(), event: 'gtm.js'
 }); var f = d.getElementsByTagName(s)[0],
 j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
 })(window, document, 'script', 'dataLayer', 'GTM-WPCLSVJ');
 </script>
 <!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
 <noscript>
 <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPCLSVJ"
 height="0" width="0" style="display:none;visibility:hidden"></iframe>
 </noscript>
 <!-- End Google Tag Manager (noscript) -->
<script>
 var nerukhomi_platform = 'desktop';
 var nerukhomi_mapboxToken = 'pk.eyJ1IjoibmVydWtob21pIiwiYSI6ImNrMzV0cTRsZzAxaDYzbG8yNDNmbmI4MWUifQ.3AZ_kFImqDO0YgtPKSOtZA';
 var nerukhomi_mapboxUsername = 'nerukhomi';
 var nerukhomi_mapboxMapStyle = 'cke029sgz10hh19qk3e4x3daa';
 </script>


<header class="header_wrap">
 <div class="header">
 <div class="header_left">
 <a class="header_logo" href="https://nerukhomi.ua/" title="Нерухомі"></a>
 </div>
 <div class="header_right">
 <nav class="header_nav">
 <a class="header_nav_item" href="https://nerukhomi.ua/novostrojki-kiev/">Новостройки</a>
 <a class="header_nav_item" href="https://nerukhomi.ua/karta-kiev/">На карте</a>
 <a class="header_nav_item" href="https://nerukhomi.ua/zastrojshhiki-kiev/">Застройщики</a>
 <a class="header_nav_item --active" href="https://nerukhomi.ua/news/">Новости</a>
 <a class="header_nav_item --logo" href="https://nerukhomi.ua/s-rejting/">Рейтинг</a>
 </nav>
 <div class="header_languages">
 <a class="header_languages_uk" href="https://nerukhomi.ua/ukr/news/odeskij-gotel-viktoriya-zbirayutsya-prodati-za-155-mln-griven.htm">Укр</a><span class="header_languages_ru">Рус</span>
 </div>
 <button class="header_searchBtn" type="button">
 <svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M24.0699 23.4098L17.2501 16.5899C18.6666 15.0171 19.5372 12.9435 19.5372 10.6652C19.5372 5.77316 15.5572 1.79309 10.6651 1.79309C5.77303 1.79309 1.79297 5.77316 1.79297 10.6652C1.79297 15.5573 5.77303 19.5374 10.6651 19.5374C12.9434 19.5374 15.017 18.6668 16.5898 17.2502L23.4097 24.0701C23.5008 24.1613 23.6204 24.2069 23.7398 24.2069C23.8593 24.2069 23.9788 24.1613 24.07 24.0701C24.2524 23.8877 24.2524 23.5922 24.0699 23.4098ZM10.6651 18.6034C6.28833 18.6034 2.72691 15.0424 2.72691 10.6652C2.72691 6.28802 6.28833 2.72698 10.6651 2.72698C15.0419 2.72698 18.6033 6.28798 18.6033 10.6652C18.6033 15.0425 15.0419 18.6034 10.6651 18.6034Z" fill="#212121"/>
</svg>
</button>
 
<div class="header_searchBar_wrap"></div>
<div class="header_searchBar">
 <div class="header_searchBar_form">
 <input type="text" class="header_searchBar_input" placeholder="Поиск по ЖК, застройщику, локации" />
 <button type="reset" class="header_searchBar_inputReset"></button>
 </div>
 <div class="header_searchBar_dropDown">
 <div class="header_searchBar_itemBox"></div>
<a href="https://nerukhomi.ua/search/" class="header_searchBar_more">Все результаты</a>
 </div>
</div> <a href="https://nerukhomi.ua/account/login/" class="header_user">
 <svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.5683 14.6513C22.7954 13.7408 22.9167 12.8092 22.9167 11.875C22.9167 5.55709 17.7767 0.416672 11.4583 0.416672C5.14 0.416672 0 5.55709 0 11.875C0 15.2125 1.435 18.2204 3.71958 20.3163L3.70875 20.3258L4.08 20.6388C4.10333 20.6583 4.12875 20.6746 4.15208 20.6942C4.35083 20.8592 4.55708 21.0158 4.76708 21.1675C4.83333 21.2154 4.89958 21.2633 4.96667 21.3096C5.18958 21.4633 5.41875 21.6092 5.6525 21.7475C5.70333 21.7771 5.75417 21.8063 5.805 21.8354C6.06042 21.9808 6.32125 22.1179 6.58875 22.2442C6.60833 22.2533 6.62792 22.2617 6.6475 22.2708C7.51792 22.6754 8.44708 22.9725 9.41833 23.1479C9.44417 23.1525 9.46958 23.1571 9.49542 23.1617C9.79667 23.2138 10.1017 23.2554 10.4108 23.2833C10.4483 23.2867 10.4862 23.2888 10.5237 23.2921C10.8325 23.3171 11.1433 23.3333 11.4583 23.3333C12.8175 23.3333 14.1475 23.0929 15.4179 22.6242C16.4121 23.82 17.91 24.5833 19.5833 24.5833C22.57 24.5833 25 22.1533 25 19.1667C25 17.2825 24.0321 15.6217 22.5683 14.6513ZM0.833333 11.875C0.833333 6.01626 5.59958 1.25001 11.4583 1.25001C17.3171 1.25001 22.0833 6.01626 22.0833 11.875C22.0833 12.6679 21.9942 13.46 21.8171 14.2358C21.81 14.2325 21.8021 14.2304 21.795 14.2271C21.6383 14.1567 21.4775 14.0938 21.3133 14.0383C21.2992 14.0338 21.2854 14.0275 21.2712 14.0229C21.1 13.9667 20.9254 13.9183 20.7471 13.8792C20.7387 13.8771 20.7304 13.8746 20.7221 13.8725C20.5483 13.835 20.3717 13.8067 20.1925 13.7863C20.18 13.7846 20.1675 13.7821 20.155 13.7804C19.9671 13.7613 19.7767 13.75 19.5833 13.75C17.1154 13.75 15.0321 15.4108 14.3812 17.6721C14.1987 17.5 14.0908 17.2604 14.0908 17V15.7679C14.1733 15.6667 14.2596 15.5521 14.3479 15.4275C14.8046 14.7829 15.1708 14.0654 15.4379 13.2929C15.9654 13.0421 16.3067 12.5163 16.3067 11.9225V10.4454C16.3067 10.0846 16.1742 9.73376 15.9375 9.45834V7.51376C15.9592 7.29709 16.0358 6.07709 15.1529 5.07042C14.385 4.19375 13.1421 3.75001 11.4583 3.75001C9.77458 3.75001 8.53167 4.19376 7.76375 5.07001C6.88083 6.07667 6.9575 7.29751 6.97917 7.51334V9.45792C6.7425 9.73334 6.61 10.0842 6.61 10.445V11.9221C6.61 12.3808 6.81583 12.8088 7.16792 13.0975C7.50542 14.4196 8.19958 15.4204 8.45625 15.7596V16.9654C8.45625 17.3054 8.27083 17.6179 7.97208 17.7813L4.6775 19.5783C4.57208 19.6358 4.46833 19.7025 4.36417 19.7771C2.19833 17.83 0.833333 15.0092 0.833333 11.875ZM10.6687 22.4675C10.6233 22.4642 10.5779 22.4613 10.5329 22.4571C10.2687 22.4338 10.0054 22.4025 9.74417 22.3596C9.73333 22.3579 9.7225 22.3554 9.71208 22.3538C9.15917 22.2613 8.61542 22.1254 8.08583 21.9479C8.07167 21.9433 8.0575 21.9383 8.04333 21.9333C7.52792 21.7583 7.02667 21.5421 6.54292 21.29C6.515 21.2754 6.48667 21.2617 6.45917 21.2471C6.24458 21.1325 6.03458 21.0083 5.82792 20.8792C5.76833 20.8417 5.70958 20.8038 5.65083 20.7654C5.46083 20.6413 5.27375 20.5121 5.09125 20.3754C5.0725 20.3613 5.05458 20.3463 5.03583 20.3321C5.04917 20.3246 5.0625 20.3171 5.07625 20.3096L8.37083 18.5125C8.93708 18.2033 9.28917 17.6104 9.28917 16.965V15.4638L9.19208 15.3479C9.18333 15.3375 8.28542 14.2504 7.9425 12.7583L7.90458 12.5933L7.7625 12.5013C7.56208 12.3717 7.44208 12.155 7.44208 11.9213V10.4442C7.44208 10.2504 7.52458 10.07 7.67417 9.93459L7.81167 9.81042V7.48959L7.80792 7.43501C7.80667 7.425 7.68375 6.42292 8.38958 5.61834C8.99292 4.93209 10.025 4.58334 11.4583 4.58334C12.8854 4.58334 13.9154 4.92917 14.5192 5.61084C15.2242 6.40709 15.1087 7.42792 15.1079 7.43626L15.1042 9.81167L15.2417 9.93584C15.3912 10.0708 15.4738 10.2517 15.4738 10.4454V11.9225C15.4738 12.2242 15.2758 12.4875 14.9817 12.5783L14.7742 12.6425L14.7075 12.8492C14.4621 13.6129 14.1121 14.3179 13.6675 14.9458C13.5596 15.0988 13.4533 15.2354 13.3608 15.3408L13.2575 15.4588V17C13.2575 17.6613 13.6192 18.2563 14.2025 18.5608C14.1804 18.76 14.1667 18.9617 14.1667 19.1667C14.1667 19.2883 14.1708 19.4096 14.1787 19.5304C14.1817 19.5733 14.1875 19.6158 14.1917 19.6583C14.1954 19.6983 14.1992 19.7379 14.2037 19.7779C14.2079 19.8154 14.21 19.8533 14.215 19.8904C14.2246 19.9613 14.2383 20.0313 14.2508 20.1017C14.2592 20.1496 14.2654 20.1979 14.275 20.2454L14.2762 20.2504C14.2787 20.2629 14.2825 20.2746 14.285 20.2871C14.2979 20.3479 14.3133 20.4083 14.3283 20.4688C14.3387 20.5108 14.3471 20.5529 14.3583 20.5946C14.3683 20.6313 14.3812 20.6667 14.3921 20.7029C14.4062 20.7513 14.4212 20.7992 14.4371 20.8467C14.4471 20.8767 14.4546 20.9071 14.465 20.9367C14.4942 21.0204 14.5275 21.1029 14.5608 21.185L14.5621 21.1883C14.5875 21.2508 14.6142 21.3121 14.6417 21.3733C14.6621 21.4188 14.6833 21.4642 14.705 21.5092C14.7192 21.5388 14.7317 21.5688 14.7462 21.5979C14.7558 21.6171 14.7671 21.6354 14.7771 21.6546C14.8121 21.7225 14.8492 21.7888 14.8871 21.8546C14.8983 21.8742 14.9083 21.8946 14.9196 21.9142C13.7996 22.3029 12.6375 22.5 11.4583 22.5C11.1942 22.5 10.9308 22.4871 10.6687 22.4675ZM19.5833 23.75C18.0579 23.75 16.7079 22.9979 15.8742 21.8483C15.8396 21.8008 15.8083 21.7521 15.7758 21.7038C15.7533 21.6704 15.7296 21.6379 15.7083 21.6042C15.6904 21.5754 15.6729 21.5467 15.6554 21.5175C15.6367 21.4867 15.62 21.455 15.6021 21.4238C15.5733 21.3729 15.5425 21.3233 15.5158 21.2717C15.4962 21.2338 15.4788 21.1946 15.46 21.1558C15.455 21.1454 15.4504 21.1346 15.4454 21.1242C15.4142 21.0588 15.3817 20.9942 15.3533 20.9275C15.3383 20.8921 15.3271 20.8554 15.3129 20.82C15.2808 20.7371 15.2483 20.6542 15.2208 20.5692C15.2079 20.5296 15.1979 20.4888 15.1862 20.4488C15.1825 20.4363 15.1792 20.4242 15.1758 20.4121C15.1525 20.3292 15.13 20.2458 15.1112 20.1608C15.1054 20.1346 15.1008 20.1079 15.0954 20.0813C15.0904 20.0563 15.085 20.0308 15.0804 20.0058C15.0633 19.9133 15.0492 19.82 15.0375 19.7258C15.0362 19.715 15.035 19.7042 15.0338 19.6929C15.03 19.6588 15.0246 19.6246 15.0217 19.5904C15.0087 19.4504 15 19.3096 15 19.1667C15 19.0354 15.0087 18.9058 15.0196 18.7775C15.0312 18.6546 15.0475 18.5279 15.0704 18.3946L15.1012 18.2142C15.5408 16.1425 17.3829 14.5833 19.5833 14.5833C19.7692 14.5833 19.9542 14.5975 20.1383 14.6204C20.1804 14.6254 20.2213 14.6333 20.2629 14.6396C20.415 14.6625 20.5662 14.6925 20.7154 14.7308C20.7467 14.7388 20.7779 14.7463 20.8092 14.755C21.1767 14.8579 21.5321 15.0054 21.8662 15.1979C23.2387 15.9904 24.1667 17.4708 24.1667 19.1667C24.1667 21.6938 22.1104 23.75 19.5833 23.75Z" fill="#6D4D92"/>
<path d="M22.0833 18.75H20V16.6667C20 16.4363 19.8133 16.25 19.5833 16.25C19.3533 16.25 19.1667 16.4363 19.1667 16.6667V18.75H17.0833C16.8533 18.75 16.6667 18.9363 16.6667 19.1667C16.6667 19.3971 16.8533 19.5833 17.0833 19.5833H19.1667V21.6667C19.1667 21.8971 19.3533 22.0833 19.5833 22.0833C19.8133 22.0833 20 21.8971 20 21.6667V19.5833H22.0833C22.3133 19.5833 22.5 19.3971 22.5 19.1667C22.5 18.9363 22.3133 18.75 22.0833 18.75Z" fill="#6D4D92"/>
</svg>
</a>
 </div>
 </div><div class="contactForm">
 <div class="contactForm_wrap --active">
 <button class="contactForm_close">
 <svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
 <rect x="4.51471" y="20.071" width="22" height="2" rx="1" transform="rotate(-45 4.51471 20.071)" fill="white"/>
 <rect x="5.92892" y="4.51477" width="22" height="2" rx="1" transform="rotate(45 5.92892 4.51477)" fill="white"/>
</svg>
</button>
 <p class="contactForm_title"></p>
 <div class="contactForm_form">
 <label class="contactForm_label">Ваше имя*
 <input type="text" class="contactForm_input --name" required>
 </label>
 <label class="contactForm_label">Номер телефона*
 <input type="tel" class="contactForm_input --tel" placeholder="+38 (___)___-__-__" required maxlength="19">
 </label>
 <label class="contactForm_label">Ваш вопрос
 <textarea class="contactForm_input --text" rows="4"></textarea>
 </label>
 <p class="contactForm_label">* обязательные для заполнения поля</p>
 <button class="contactForm_btn" type="button">Отправить</button>
 </div>
 </div>
 <div class="contactForm_success_wrap">
 <p class="contactForm_success_title">Ваш запрос принят</p>
 <p class="contactForm_success_text">Отдел продаж свяжется с Вами в ближайшее время</p>
 </div>
</div><div class="userAcceptLoginWrap">
 <div class="userAcceptLogin">
 <button class="userAcceptLogin_close" type="button"></button>
 <p class="userAcceptLogin_title">Войдите в личный кабинет для управления</p>
 <a href="https://nerukhomi.ua/account/login/" class="userAcceptLogin_btn">Войти</a>
 </div>
</div></header>

 
 
 <main class="mainColWrap">
 <div class="mainCol">
 
<script async defer crossorigin="anonymous"
 src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;autoLogAppEvents=1&amp;version=v6.0&amp;appId=2475315502723696">
</script>
<div id="fb-root"></div><div class="newsNav">
 <p class="newsNav_title">Новости</p>
 <div class="newNav_item_wrap">
 <a href="https://nerukhomi.ua/news/" class="newsNav_item --active">Все</a>
 <a href="https://nerukhomi.ua/news/obektyi/" class="newsNav_item">Объекты</a>
 <a href="https://nerukhomi.ua/news/rejtingi/" class="newsNav_item">Рейтинги</a>
 <a href="https://nerukhomi.ua/news/gorod/" class="newsNav_item">Город</a>
 <a href="https://nerukhomi.ua/news/lyudi/" class="newsNav_item">Люди</a>
 <a href="https://nerukhomi.ua/news/ryinok/" class="newsNav_item">Рынок</a>
 <a href="https://nerukhomi.ua/news/lajfhaki/" class="newsNav_item">Лайфхаки</a>
 </div>
 </div><div class="row --padding">
 <div class="col --lg">
 
<div class="newsItem">
 <div class="newsItem_headLinks">
 <a href="https://nerukhomi.ua/" class="newsItem_headLinks_item">Нерухомі</a>
 <a href="https://nerukhomi.ua/news/" class="newsItem_headLinks_item">Новости</a>
 <a href="https://nerukhomi.ua/news/" class="newsItem_headLinks_item">Все</a>
</div>
 <h1 class="newsItem_title" data-news-id="2747105">Одесскую гостиницу &quot;Виктория&quot; собираются продать за 155 млн гривен</h1>
 <div class="newsItem_detailsAndShare">
 <div class="newsItem_details">
 <span class="newsItem_details_item">26.08.2020 - 08:52</span>
 </div>
 <div class="newsItem_share">
 <a href="https://www.facebook.com/sharer.php?u=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" class="newsItem_shareItem --facebook" target="_blank" rel="nofollow"></a>
 <a href="https://www.facebook.com/dialog/send?app_id=2475315502723696&amp;display=popup&amp;link=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm&amp;redirect_uri=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" class="newsItem_shareItem --messenger" target="_blank" rel="nofollow"></a>
 <a href="https://telegram.me/share/url?url=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm&amp; text=Одесскую гостиницу &quot;Виктория&quot; собираются продать за 155 млн гривен" class="newsItem_shareItem --telegram" target="_blank" rel="nofollow"></a>
 <a href="viber://forward?text=%D0%9E%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D1%83%D1%8E%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D1%83%20%22%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B7%D0%B0%20155%20%D0%BC%D0%BB%D0%BD%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%0Ahttps%3A%2F%2Fnerukhomi.ua%2Fnews%2Fodesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" class="newsItem_shareItem --viber" target="_blank" rel="nofollow"></a>
 </div>
 </div>
 <div class="newsItem_fullText">
 <p>Гостиницу &quot;Виктория&quot;, которая находится в Одессе по улице Генуэзской, 24а, выставил на продажу Мисто Банк.</p>
<p>Как сообщает <a href="https://interfax.com.ua/" rel="nofollow" target="_blank">Интерфакс-Украина</a>, площадь 12-этажной гостиницы - 11,7 тыс. кв. м. Здание введено в эксплуатацию в 1990 году. Номерной фонд объекта составляет 229 номеров. Его инфраструктура включает четыре конференц-зала от 50 до 100 кв. м, ресторан с банкетным залом, кафе и складские помещения площадью 515 кв. м. На территории также размещен паркинг на 40 машиномест.</p>
<p>Согласно объявлению на электронной площадке &quot;Прозорро.Продажи&quot;, торги состоятся 16 сентября 2020 года.</p><div class="inline-gallery">
<div class="slide"><img src="https://i.nerukhomi.ua//gallery/2020/8/26/screenshot12.png">
<div class="img-title">
<p>Гостиницу хотят продать за 155 млн гривен</p>
</div>
<div class="img-source">
<p>pixabay.com</p>
</div>
</div>
</div>
<p>Мисто Банк основан в 1993 году. По данным НБУ на 1 января 2020 года основными акционерами финучреждения являлись Иван Фурсин, который прямо и опосредованно владел 97,180668% акций банка. На 1 января 2020 года Мисто Банк по размеру общих активов занимал 45-е место (1,858 млрд грн) среди 75 действовавших в стране банков.</p>
<p>Как сообщали НЕРУХОМІ, Фонд госимущества Украины в ходе онлайн-аукциона в среду, 15 июля, <a href="https://nerukhomi.ua/news/kievskuyu-gostinitsu-dnepr-prodali-na-auktsione-za-1-1-mlrd-grn.htm" target="_blank">
продал киевскую гостиницу &quot;Днепр&quot; за 1,1 млрд грн</a>.</p>
<p>Победителем по итогам третьего раунда стал ООО &quot;Смартленд&quot;, зарегистрированный под №23 с предложением 1 млрд 111 млн 111 тыс. 222, 22 грн. Стартовая цена объекта составляла 80,9 млн грн.</p>
 </div>
 <div class="newsItem_tags">
</div>
 <div class="newsItem_bottomShare">
 <div class="newsItem_share">
 <a href="https://www.facebook.com/sharer.php?u=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" class="newsItem_shareItem --facebook" target="_blank" rel="nofollow"></a>
 <a href="https://www.facebook.com/dialog/send?app_id=2475315502723696&amp;display=popup&amp;link=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm&amp;redirect_uri=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" class="newsItem_shareItem --messenger" target="_blank" rel="nofollow"></a>
 <a href="https://telegram.me/share/url?url=https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm&amp; text=Одесскую гостиницу &quot;Виктория&quot; собираются продать за 155 млн гривен" class="newsItem_shareItem --telegram" target="_blank" rel="nofollow"></a>
 <a href="viber://forward?text=%D0%9E%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D1%83%D1%8E%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D1%83%20%22%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B7%D0%B0%20155%20%D0%BC%D0%BB%D0%BD%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%0Ahttps%3A%2F%2Fnerukhomi.ua%2Fnews%2Fodesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" class="newsItem_shareItem --viber" target="_blank" rel="nofollow"></a>
 </div>
 <div class="fb-like" data-href="https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm" data-width="150px" data-layout="button" data-action="like" data-size="large" data-share="false"></div>
 </div><div class="newsComments">
 <p class="newsComments_title">Комментарии</p>
 
 <div class="fb-comments"
 data-href="https://nerukhomi.ua/news/odesskuyu-gostinitsu-viktoriya-sobirayutsya-prodat-za-155-mln-griven.htm"
 data-width="100%"
 data-numposts="10"
 data-colorscheme="light"
 data-mobile="false"
 data-order-by="reverse_time">
 </div>
</div>
<div style="display:none">
 <span class='article-status__views'>6.3т</span>
 </div></div>
</div>
<div class="col --md">
 

 <div class="linkToMap">
 <div class="linkToMap_head">
 <a href="/karta-kiev/" class="linkToMap_headTitle">Все ЖК на карте</a>
 <a href="/karta-kiev/" class="linkToMap_headLink"></a>
 </div>
 <a href="/karta-kiev/" class="linkToMap_link">
 <img src="/assets/img/components/kyiv-map.webp" alt="map link" class="linkToMap_linkImg">
 </a>
</div>

<div class="linkToComplexes">
 <a href="/novostrojki-kiev/" class="linkToComplexes_item">
 <svg width="51" height="45" viewBox="0 0 51 45" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon_logo">
<path d="M28.2217 22.5362V28.1159H22.621V22.5362V16.8841V11.2319V5.65217L0 0V5.65217V11.2319V16.8841V22.5362V28.1159V33.7681V39.3478V45H5.67343H11.2741H16.9475H22.621V39.3478H28.2217V45H33.8951H39.4958H45.1692H50.8427V39.3478V33.7681V28.1159V22.5362V16.8841L28.2217 22.5362Z" fill="#603E89"/>
</svg>
Новостройки Киева
 </a>
 <a href="/novostrojki-kievskaya-oblast/" class="linkToComplexes_item">
 <svg width="51" height="45" viewBox="0 0 51 45" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon_logo">
<path d="M28.2217 22.5362V28.1159H22.621V22.5362V16.8841V11.2319V5.65217L0 0V5.65217V11.2319V16.8841V22.5362V28.1159V33.7681V39.3478V45H5.67343H11.2741H16.9475H22.621V39.3478H28.2217V45H33.8951H39.4958H45.1692H50.8427V39.3478V33.7681V28.1159V22.5362V16.8841L28.2217 22.5362Z" fill="#603E89"/>
</svg>
Новостройки Киевской области
 </a>
 <a href="/novostrojki-odessa/" class="linkToComplexes_item">
 <svg width="51" height="45" viewBox="0 0 51 45" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon_logo">
<path d="M28.2217 22.5362V28.1159H22.621V22.5362V16.8841V11.2319V5.65217L0 0V5.65217V11.2319V16.8841V22.5362V28.1159V33.7681V39.3478V45H5.67343H11.2741H16.9475H22.621V39.3478H28.2217V45H33.8951H39.4958H45.1692H50.8427V39.3478V33.7681V28.1159V22.5362V16.8841L28.2217 22.5362Z" fill="#603E89"/>
</svg>
Новостройки Одессы
 </a>
</div>
<div class="widgetFacebook">
 <div class="fb-page" data-href="https://www.facebook.com/nerukhomi/" data-tabs="" data-width="370px" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nerukhomi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nerukhomi/">Нерухомі</a></blockquote></div>
</div><div class="newsCarousel">
 <p class="newsCarousel_title">Другие новости</h3>
 <div class="newsCarousel_carouselWrap">
 <div class="newsCarousel_carousel">
 <a href="https://nerukhomi.ua/news/nezakonnoe-stroitelstvo-protsvetaet-v-odesse-inspektoryi-gask-obnaruzhili-26-nahalstroev.htm" class="newsCarousel_carousel_item">
 <img data-lazy-src=https://i.nerukhomi.ua/news/2020/8/25/trowel-15014871280.webp?size=300x200 src="/assets/img/lazybg.png" alt="Незаконное строительство процветает в Одессе: инспекторы ГАСК обнаружили 26 &quot;нахалстроев&quot;" class="newsCarousel_carousel_itemImg">
 <h3 class="newsCarousel_carousel_itemTitle">Незаконное строительство процветает в Одессе: инспекторы ГАСК обнаружили 26 &quot;нахалстроев&quot;</h3>
 <p class="newsCarousel_carousel_itemText">Большая часть выявленных незаконных строек была в Приморском районе города</p>
 <div class="newsCarousel_carousel_itemDetails">
 <span class="newsCarousel_carousel_itemDetails_item">25.08.2020 - 16:26</span>
 </div>
 </a>
 <a href="https://nerukhomi.ua/news/bank-arkada-popal-v-kategoriyu-problemnyih.htm" class="newsCarousel_carousel_item">
 <img data-lazy-src=https://i.nerukhomi.ua/news/2020/8/25/36779601234f2e2b7c59ak.webp?size=300x200 src="/assets/img/lazybg.png" alt="Банк Аркада попал в категорию проблемных" class="newsCarousel_carousel_itemImg">
 <h3 class="newsCarousel_carousel_itemTitle">Банк Аркада попал в категорию проблемных</h3>
 <p class="newsCarousel_carousel_itemText">НБУ вынес решение по Аркаде еще 6 августа</p>
 <div class="newsCarousel_carousel_itemDetails">
 <span class="newsCarousel_carousel_itemDetails_item">25.08.2020 - 13:59</span>
 </div>
 </a>
 <a href="https://nerukhomi.ua/news/chto-delat-so-staryim-zhilem-v-ukraine-hruschevki-predlozhili-ne-snosit.htm" class="newsCarousel_carousel_item">
 <img data-lazy-src=https://i.nerukhomi.ua/news/2020/8/25/screenshot1.webp?size=300x200 src="/assets/img/lazybg.png" alt="Что делать со старым жильем в Украине: &quot;хрущевки&quot; предложили не сносить" class="newsCarousel_carousel_itemImg">
 <h3 class="newsCarousel_carousel_itemTitle">Что делать со старым жильем в Украине: &quot;хрущевки&quot; предложили не сносить</h3>
 <p class="newsCarousel_carousel_itemText">В Украине капитальный ремонт никогда не проводили в 45% жилья</p>
 <div class="newsCarousel_carousel_itemDetails">
 <span class="newsCarousel_carousel_itemDetails_item">25.08.2020 - 12:17</span>
 </div>
 </a>
 <a href="https://nerukhomi.ua/news/zastrojschik-perfect-group-vozmetsya-za-problemnyij-obekt-ukrbuda.htm" class="newsCarousel_carousel_item">
 <img data-lazy-src=https://i.nerukhomi.ua/news/2020/8/25/la-manche.webp?size=300x200 src="/assets/img/lazybg.png" alt="Застройщик Perfect Group возьмется за проблемный объект Укрбуда" class="newsCarousel_carousel_itemImg">
 <h3 class="newsCarousel_carousel_itemTitle">Застройщик Perfect Group возьмется за проблемный объект Укрбуда</h3>
 <p class="newsCarousel_carousel_itemText">ЖК премиум-класса LA MANCHE достроит Perfect Group&#xA;&#xA;</p>
 <div class="newsCarousel_carousel_itemDetails">
 <span class="newsCarousel_carousel_itemDetails_item">25.08.2020 - 10:39</span>
 </div>
 </a>
 <a href="https://nerukhomi.ua/news/harkovskie-vlasti-otkryili-dom-nedvizhimosti.htm" class="newsCarousel_carousel_item">
 <img data-lazy-src=https://i.nerukhomi.ua/news/2020/8/25/house-39639871280.webp?size=300x200 src="/assets/img/lazybg.png" alt="Харьковские власти открыли Дом недвижимости" class="newsCarousel_carousel_itemImg">
 <h3 class="newsCarousel_carousel_itemTitle">Харьковские власти открыли Дом недвижимости</h3>
 <p class="newsCarousel_carousel_itemText">Харьковчане смогут получить более ста услуг, связанных с недвижимостью в одном месте</p>
 <div class="newsCarousel_carousel_itemDetails">
 <span class="newsCarousel_carousel_itemDetails_item">25.08.2020 - 09:17</span>
 </div>
 </a>
 </div>
 </div>
 <button type="button" class="newsCarousel_prev"></button>
 <button type="button" class="newsCarousel_next"></button>
 <div class="newsCarousel_pagination">
 <span class="newsCarousel_pagination_item"></span>
 <span class="newsCarousel_pagination_item"></span>
 <span class="newsCarousel_pagination_item"></span>
 <span class="newsCarousel_pagination_item"></span>
 <span class="newsCarousel_pagination_item"></span>
 </div>
</div>
 </div>
</div>
</div>
 </main><footer class="footer_wrap">
 <div class="footer">
 <div class="footer_col">
 <a class="footer_logo" href="https://nerukhomi.ua/" title="Нерухомі"></a>
 <p class="footer_rights">© 2020 Нерухомі. Все права защищены.</p>
 </div>
 <div class="footer_col">
 <a href="https://nerukhomi.ua/s-uslovija-ispolzovanija/" class="footer_link">Условия использования</a>
 <a href="https://nerukhomi.ua/s-o-proekte/" class="footer_link">О проекте</a>
 </div>
 <div class="footer_col">
 <a href="https://nerukhomi.ua/s-zastrojshhikam/" class="footer_link">Застройщикам</a>
 <a href="https://nerukhomi.ua/s-svjazatsja-s-nami/" class="footer_link">Контакты</a>
 </div>
 <div class="footer_col --social">
 <a href="https://nerukhomi.ua/" class="footer_link --mobileVersion">
 <svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.70833 0H2.29167C1.52778 0 0.916667 0.299961 0.611111 0.599961C0.305556 0.899961 0 1.3875 0 2.17499V15.825C0.000398052 16.173 5.96046e-08 16.8 0.611111 17.4C1.13937 17.9187 1.93725 17.9996 2.29167 18H8.70833C9.27523 18 9.91653 17.8638 10.3889 17.4C10.8404 16.9567 11 16.8 11 15.825V2.17499C11 1.61841 10.783 0.986919 10.3889 0.6C9.9948 0.213081 9.47222 2.69805e-05 8.70833 0ZM7.31278 1.38749L7.15236 2.17499H3.84768L3.68726 1.38749H7.31278ZM9.51042 15.825C9.51018 16.0338 9.4256 16.234 9.27523 16.3816C9.12486 16.5292 8.92099 16.6123 8.70833 16.6125H2.29167C2.07901 16.6123 1.87514 16.5292 1.72477 16.3816C1.5744 16.234 1.48982 16.0338 1.48958 15.825V2.17499C1.48982 1.96621 1.5744 1.76604 1.72477 1.61841C1.87514 1.47077 2.07901 1.38773 2.29167 1.38749H2.76953C2.76953 1.38749 2.98788 2.44049 3 2.5C3.01212 2.55951 3 3 3.5 3C4 3 7 3 7.5 3C8 3 8 2.5 8 2.5L8.18355 1.38749H8.70833C8.92099 1.38773 9.12486 1.47077 9.27523 1.61841C9.4256 1.76604 9.51018 1.96621 9.51042 2.17499V15.825Z" fill="white"/>
<rect x="3" y="15" width="5" height="1" rx="0.5" fill="white"/>
</svg>
Мобильная версия
 </a>
 <a href="https://www.instagram.com/nerukhomi/" class="footer_soc --insta" rel="nofollow" target="_blank"></a>
 <a href="https://www.facebook.com/nerukhomi/" class="footer_soc --fb" rel="nofollow" target="_blank"></a>
 <a href="https://www.youtube.com/channel/UCiqm2NCl6rYjYugRX37owWQ" class="footer_soc --youtube" rel="nofollow" target="_blank"></a>
 </div>
 </div>
</footer>
<script src="https://nerukhomi.ua/assets/desktop/main-378.min.js"></script>

</body>
</html>
